ATV+ mit DVBVIEWER PRO

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ATV+ mit DVBVIEWER PRO

    Hallo

    ich habe Satelliten Empfang und finden den SENDER ATV Plus nicht. ORF dagegen kriege ich wunderbar.

    Kann mir jemand sagen wie ich ATV+ bekomme bzw finde ?

    Würde mich über eine HILFE freuen.

    LG
  • BadBoy! schrieb:

    Schon mal TransEdit probiert? FIndest im Mitglieder Bereich vom DVBViewer.


    hallo danke für deine antwort.

    Ok habs die transponder listen eingefügt und eine neue Suche gemacht aber er findet den Sender nicht :(

    Habt ihr noch ne IDEE wie ich denn bekommen kann?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Snaker ()

  • evtl. liegt es an Deiner Signalstärke, der ORF Transponder kommt eh etwas schwächer rein, dann bei diesen Wetter ? Verkabelung mal checken... Auf dem Transponder müssen ja auch ORF1 / 2 + die ORF Regionalen, Hitradio Ö3 ... erscheinen. evtl die Daten nochmal vergleichen Freq 12692, Horizontal, Srate 22000 ...
  • freddyn schrieb:

    evtl. liegt es an Deiner Signalstärke, der ORF Transponder kommt eh etwas schwächer rein, dann bei diesen Wetter ? Verkabelung mal checken... Auf dem Transponder müssen ja auch ORF1 / 2 + die ORF Regionalen, Hitradio Ö3 ... erscheinen. evtl die Daten nochmal vergleichen Freq 12692, Horizontal, Srate 22000 ...


    Ja komisch ich kriege irgendwie nur ORF HD rein...ORF1 und ORF 2 erscheint auch nicht.
  • Hi Snaker,

    ich habe das gleiche Problem wie Du und kann es auch nicht lösen. Über TransEdit finde ich zwar ORF1 und ATV+, aber diese sind als inaktiv gekennzeichet.

    Nachdem ich mir die neu DVB-Vers. 3.9.4 aufgespielt habe, kann ich ORF 1 HD nur noch mit Ton, das Bild ist weg.

    Ich würde mch also auch über den alles entscheidenden Tipp freuen - hier schon einmal besten Dank.

    grüzzis lapatutti
  • Chr1$$ schrieb:

    Mal ne Frage, bekommt man ORF 1 HD überhaupt hell? ORF1,2 und ATV+ laufen bei mir einwandfrei (DVBViewer 3.9.4)


    Ja man bekommt ORF HD helle :)

    Wie hast du denn ORF 1,2 und ATV Plus reinbekommen...wenn ich Senderdurchlauf machen findet er diese porgramme nicht !! Voll komisch

    lapatutti schrieb:

    Hi Snaker,

    ich habe das gleiche Problem wie Du und kann es auch nicht lösen. Über TransEdit finde ich zwar ORF1 und ATV+, aber diese sind als inaktiv gekennzeichet.

    Nachdem ich mir die neu DVB-Vers. 3.9.4 aufgespielt habe, kann ich ORF 1 HD nur noch mit Ton, das Bild ist weg.

    Ich würde mch also auch über den alles entscheidenden Tipp freuen - hier schon einmal besten Dank.

    grüzzis lapatutti


    Hey lapatutti,

    also wen du Senderdurchlauf machst findest du ORF1 und atv+ aber hast kein BILD? versteh ich das richtig?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BadBoy! ()

  • lapatutti schrieb:

    Hi snaker,

    so isses - die Sender ORF1 & ATV* werden über TransEdit als inaktiv bezeichnet
    - weder Ton noch Bild


    Das liegt daran das sie verschlüsselt sind ;)

    Wie hast du sie denn mit HILFE von TRANS EDIT reinbekommen.

    Ich bekomme sie nämlich gar nicht rein ausser halt ORF HD.

    Würde mich freuen wenn du mir erklärst wie du das gemacht hast:)
  • sat-box-fan schrieb:

    Hallo zusammen
    warum nehmt Ihr nicht fertige Sendelisten für Prog.DVBViewer.
    Die gibt es doch bei verschieden ULC´s.
    So hab ich es auch gemacht.
    Das Sendersuchen war mir zu stressig.



    problem ist das er auch mit der aktuellensten Senderliste bei mir nicht ORF1 und ATV+ findet...ist sehr komisch. Darum war ja meine Frage ob einer weiss woran es liegen könnte.
  • sat-box-fan schrieb:

    Bekommst du mit zb.d-box oder Sat receiver ORF +ATV.
    Ansonsten mal LNB einstellung überprüfen.



    Hab meinen Sat Receiver gar nicht mehr angeschlossen, nur noch über TV KARTE.

    Was soll ich denn bei den LNB Einstellungen überprüfen ? die anderen Sender kommen ja soweit?

    LG
  • Also ich weiss nicht, was ihr habt, ich hab eben noch mal extra wegen euch Transedit 3.2.5.0 angeschmissen, auf Astra 19.2 (steht ja immer bie mir dadrauf), Haken bei DVB-S2 (So eine Karte natürlich vorausgesetzt) und dann auf Scan all, findet alles, läuft alles bei mir.

    vplug 2.38 habt ihr drauf und entschlüsseln tut er das auch?
    Gruß
    Baddy
  • BadBoy! schrieb:

    Also ich weiss nicht, was ihr habt, ich hab eben noch mal extra wegen euch Transedit 3.2.5.0 angeschmissen, auf Astra 19.2 (steht ja immer bie mir dadrauf), Haken bei DVB-S2 (So eine Karte natürlich vorausgesetzt) und dann auf Scan all, findet alles, läuft alles bei mir.

    vplug 2.38 habt ihr drauf und entschlüsseln tut er das auch?


    Bei mir erscheint nur folgendes wenn ich z.b ORF 1 anwähle: Man beachte die STATUSLEISTE. nur 26% Signal das ist sehr merkwürdig!

    PS: BEI ORF 2 und ATV+ ist das gleiche BILD, PROBLEM! :(

  • BadBoy! schrieb:

    Schon mal mit Entschlüsseln versucht? ;)

    Geh mal in den vplug monitor, dann oben die Zeile suchen, wo hinter Cryptoworks ORF oder ATV+ steht, da doppelt drauf und es sollte ein Bild kommen.


    Danke für deine tips...

    wenn ich den vplug monitor öffne und habe vorher z.b orf 2 ausgewählt erscheint leider nur folgendes BILD:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Snaker ()

  • BadBoy! schrieb:

    Und nach einen Klick auf dne Schraubenschlüssel oben bei AutoECM passiert nix?

    Transponder- und Filespath in der vplug.ini richtig eingetragen?



    Ne passiert nichts...ORF HD funkst ja auch problemlos mit VPLUG darum ist es ja komisch das es mit ORF1,2 ATV+ nicht geht..ich denke mal es liegt an der SIGNALSTÄRKE von nur 26% die ist wohl zu schwach