TomTom 7 v. 7.910_9185 keine blitzer

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • TomTom 7 v. 7.910_9185 keine blitzer

    hallo brauche hilfe !!!!!!!!!!!!!!!
    ich habe TomTom 7 - Version 7.910_9185 mit karte
    DE_AT_CH_and_Eastern_Europe_815_2024 installiert.
    alles läuft primma, bis auf die blitzer.
    bei meiner vorherigen version TT_Nav_7.450.9028
    hatte ich mit den blitzern keine problemme.
    mit der neuen version bekomme ich sie nicht in gang.
    bitte um hilfe !!!!!!!!!!!!!!!
    mfg
    kleiner53

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kleiner53 () aus folgendem Grund: Geschlossen

  • TomTom 7 v. 7.910_9185 keine blitzer

    hallo !!!!!!!!!!!
    mit ich bekomme sie nicht in gang meine ich das sie
    nicht in die karte integriert werden und wehrend der
    fahrt auch nicht auftauchen.
    in den vorherigen versionen hat es mehrere jahre funktioniert.
    das muss irgendwie mit den 8-ter karten zu tun haben.
    mfg kleiner53
  • Blitzer funktionieren bestens - genau so aufspielen wie bei der 6er und auch bei der 7er Version.
    In diesem Paket von mir ist auch noch eine Ansage mit dabei, die lautet dann
    "Achtung Blitzer", anstatt dem üblichen "DingDong".

    Blitzer in den Mapordner und danach einfach so einstellen.

    Bei manchen Geräten kann es, bei falsch eingestellten Blitzern und POIs,
    zu einem ruckeln in der Darstellung kommen.


    Um das zu verhindern musst ihr die Blitzer so einstellen, dann läuft alles ruckelfrei:

    Startet eure TomTom Soft.
    Nun geht ihr auf Einstellungen ändern, dann auf OVI auf Karte anzeigen.
    Sind hier OVIs per Häckchen ausgewählt (einfach mal die gesamte Liste absuchen)?

    Alle Häckchen entfernen und auf Fertig drücken.

    Nun seid ihr wieder am Anfang. Wieder Einstellungen ändern, dann auf OVIs verwalten.
    Und hier dann auf In der Nähe des OVI warnen drücken.
    Hier könnt ihr nun eure Blitzer auswählen, einfach den gewünschten OVI anklicken, Meterangabe am
    besten so lassen (kannst du aber machen wie du willst), Warnton des OVI auswählen und zum
    Schluss bei Nur warnen, wenn OVI auf Route >>> KEIN <<< Häckchen setzen.

    Jetzt sollte es normal laufen und die Blitzer werden auch angezeigt, wenn du
    keine Route geplant hast und das Navi nur einfach so mitläuft.
  • TomTom 7 v. 7.910_9185 keine blitzer

    hallo !!!!!!!
    drei tage umsonst alles probiert.
    alles gelöscht und neu installiert funktioniert alles.
    es müssen noch einige leichenteile in meinem
    pocket loox n520 gewesen sein.
    meine .ogg dateien gehen auch wieder,
    die blitzeransagen "achtung blitzer"von PDA-Freak
    habe ich leider nicht gefunden.
    vielen dank allen.
    mfg kleiner53

    Geschlossen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kleiner53 () aus folgendem Grund: Geschlossen