Clonedvdkopie ohne Ton

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Clonedvdkopie ohne Ton

    Hallo,

    ich habe meiner Tochter eine Kopie von Shawn, das Schaf gemacht, und das Original weggestellt, weil Datenträger bei Ihr nur eine geringe Überlebenschance haben.
    Als Sie das sehen wollte war der Ton weg. Nur das Original lief richtig.
    Ich habe mit Clondvd kopiert, was sauber ablief.

    Kann es daran liegen, das Anydvd aus dem Autostart gefolgen ist?
    Ich bin bei meiner Suche im Forum auf einen halben Hinweis darauf gestoßen. Der war aber nicht weiter ausgeführt.

    Gruß

    Pruner
  • Hi,

    also ob AnyDVD aus dem Autostart startet oder manuell ist Wurscht, Hauptsache es läuft. Ich habs auch aus dem Autostart verbannt.

    Von so einem Problem hab ich noch nie gehört. Ich nehme mal an, dass du die Tonspuren in CloneDVD nicht gelöscht hast, oder?

    Läuft die DVD im Computer?
  • Liegt an der Auswahl der Tonspuren.Wenn Du bei CloneDVD nur DTS angeklickt hast,dann können nur sehr wenige Geräte den DTS Ton abspielen.

    Im normalfall den Ton Ac 3/6 anwählen.


    Greetz
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]
  • Hab das Problem auch hab mit AnyDVD Hulk 2 brennbar gemacht und dann mit DVD Shrink gebrannt als ich Film gucken wollte hat der ca bei der hälfte angefangen den Ton zu unterbrechen und dann weiterlaufen lassen, aber das bild läuft problemlos weiter