PC fährt nicht mehr hoch / XP-BootCD wird nicht gelesen

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC fährt nicht mehr hoch / XP-BootCD wird nicht gelesen

    Hallo zusammen,

    mein nagelneuer Rechner fährt (nachdem bereits alles installiert war) nicht mehr hoch - er zeigt an ich solle meine "Boot CD" einlegen - diese wird aber nicht erkannt - auf allen anderen PCs und/oder Notebooks läuft die CD... .. .

    Was ist da passiert... .. .?

    Vielen DANK im voraus für eure Hilfe!!!

    Lieben Gruss

    nngzue

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von nngzue ()

  • Moin,

    also so kann man überhaupt nix sagen. Bitte genauer das Problem beschreiben. Wann kommt welche Fehlermeldung, was hast du zuletzt gemacht... Die Boot-CD wird vlt. nicht erkannst, weil du erst im BIOS einstellen musst, dass er davon bootet.

    Shadow
  • wenn du dein problem genauer schildern würdest könnten wir dir eventuell weiterhelfen

    willst os neu installieren oder kommst nicht mehr ins windows?

    fragen über fragen

    EDIT: das is ja ein 2. problem^^

    schau mal ob die grafikkarte /stecker richtig drin steckt
    cpu: [email protected],6ghz , cpu kühler: ekl alpenföhn großglockner, Netzteil: be quiet! straigt power 450 watt, Ram: 8gb ddr2-800, Mainboard: asus P5Q pro, Gaka: hd4850,

    MEINE UPPS!!!!!!
  • wtf? Woher weißt du dann, dass er eine Boot-CD haben will wenn du nix siehst? Bitte atme einmal tief durch und dann schreibst du Schritt für Schritt was passiert, weil so kann man echt nicht helfen... Wenn der Monitor kein Signal bekommt kann das viele Gründe haben!
  • Ok, dann viel Spaß bei deinem Problem... ich ziehe mich zurück, weils wie gesagt hundert Ursachen haben könnte: Stecker steckt nicht richtig, Kabel kaputt, GraKa kaputt, ...
    Und scheinbar kannst du dich nicht dazu herablassen dein Prob näher zu beschreiben.
  • Für die anderen fasse ich mein Problem so einfach/verständlich wie möglich mal zusammen... .. .

    Unser Sohn soll zu Weihnachten einen neuen PC bekommen und diesen wollte ich heute "schüssig" machen - ich hatte "Windows XP SP3" installiert, dann die Treiber etc.

    Dann gab es Probleme mit dem "FRITZ!WLAN USB Stick", der nicht erkannt wurde - ich besorgte mir die aktuellsten Treiber u.sw.

    Bis der PC sich auf einmal ausschaltete - da er nicht wieder hochfuhr, legte ich nach mehrmaligen Versuchen die Boot-CD ein - irgendwie klappte das auch nicht - eine ganze Zeit lang bekam ich die Meldung, die ich ganz am Anfang, als noch nichts installiert war bekam "Reboot and Select proper Boot device or Insert Boot Media in selected Boot device and press a Key" - wenn ich aber Enter o.ä. drücke zeigt er mir lediglich die Meldung in einer anderen Zeile an - ich habe vom Geräusch her den Eindruck, dass dei CD nicht gelesen wird (die CD läuft aber auf allen anderen Rechnern, Notebooks etc., die wir haben)... .. .

    So, und mittlerweile fährt der Rechner gar nicht mehr hoch, der Bildschirm bleibt scharz und bekommt auch kein Signal - am Bildschirm sollte es nicht liegen, da ich bereits einen anderen mit gleichem Ergebnis getestet habe... .. .

    Auch habe ich alle Kabel etc. (so gut ich es konnte) überprüft, alles steckt... .. .

    Ich weiss keinen Rat mehr - kann mir jemand helfen bitte!?

    Vielen Dank und lieben Gruss

    nngzue
  • Wenn er gar nicht hochfährt, ist das ein Hardware Problem.
    Da ich nicht weiß, ob Du den Rechner komplett gekauft hast oder selber zusammengezimmert hast (was ich jetzt nicht glaube), stellt sich die Frage: Ist da noch Garantie drauf?

    Wenn ja: Ab zum Händler
    Wenn nein: wirds Lustig

    Ich gehe davon aus, dass die Lüfter an der Hardware sich drehen!
    Dann musst Du alles abklemmen was nicht gebraucht wird. Nötig ist:
    Mainboard , CPU GraKa, Ram und Netzteil und Monitor
    Alles andere komplett weglassen. Wenn jetzt noch immer kein Bild kommt, dann hast Du ein Problem. Um dann die Ursache ausfindig zu machen, brauchst Du einen zweiten Rechner um die Komponenten dort zu testen.

    Wenn Ihr am 24.12.08 gegen 19 Uhr Bescherung macht, hast Du noch genau 72 Stunden Zeit - Dann leg mal los

    Viel Glück und noch mehr Erfolg

    Es stimmt schon was Shadow geschrieben hat, eine ausführliche Erklärung hilft den Usern Fehler einzugrenzen, Hilfestellungen präziser zu formelieren und Beiträge um einiges Kürzer zu halten. Wir sind in Deutschland verteilt und wissen nur was Du sagst. Wir haben null Hintergrund zu Deinem Problem. Du bist in diesem Moment unsere Augen und unsere Hintergrundwissen. Je genauer Du uns das beschreibst, desto besser kann geholfen werden.

    Glaub mir: Ich hab auch so ein Fehler gemacht!

    ciao ;)

    @Shadow: Ruhig Blut :trost:
    Fehlerhaft !
    Wer sehr viel arbeitet, macht sehr viele Fehler
    Wer viel arbeitet, macht viele Fehler
    Wer gar nicht arbeitet, ist ein Fehler !
  • der PC ist vor 4 Wochen gekauft und heute erstmalig benutzt worden

    Ich kenne kenen, der einen nagelneuen PC 4 Woch rumstehen läßt :eek:

    Wie auch sei, das ist die richtige Entscheidung, den Rechner abholen zu lassen. Wer weiß was da alles dran ist.

    Jetzt nur noch das präfix umstellen : wie-man-das-praefix-umstellt

    ciao ;)
    Fehlerhaft !
    Wer sehr viel arbeitet, macht sehr viele Fehler
    Wer viel arbeitet, macht viele Fehler
    Wer gar nicht arbeitet, ist ein Fehler !
  • hatte genau das selbe problem!

    versuch das betriebssystem neu zu installieren...
    auch wenns immer wieder abschmiert...bei mir wars die einzige lösung...hat auch 5-6 versuche gedauert bis es letztendlich geklappt hat

    und dann sämtliche treiber runterladen...also die neuesten
    und das wichtigste is: mach n bios update!!
    unbedingt
  • @Jogi89: Erst denken, dann posten! Wie soll der TS das OS neu installieren, wenn er gar nix sieht? Naja, mit der Reperatur sollte das Prob ja wohl jetzt eh aus der Welt geschafft sein, deswegen @TS: Zwinkerles Rat befolgen...
  • Das gibt´s doch nicht, oder... .. .?!

    Der Händler teilte mir soeben mit, dass er den Rechner eingeschaltet hat und dieser sofort (ohne Fehlermeldung etc.) hochgefahren ist und ganz normal läuft - hääh... .. .

    Das ist nun das zweite Mal, dass ich den Rechner zwecks Überprüfung (und evtl. Reparatur) abholen liess und beide Male lief der Rechner beim Händler fehlerfrei... .. .

    Wenn es tatsächlich so ist, woran kann das liegen?!
  • Interessant wäre erstmal was der Händler dazu gesagt hat:

    Andere mögliche Ursachen:

    1. Stromstecker nicht richtig eingesteckt
    2. Steckkarten nicht richtig eingesteckt
    3. Bootreihenfolge im BIOS ?
    4. BIOS Konfiguration für CD Laufwerke auf AUTO?
    5. Bootsektor der Festplatte auf Virus checken

    Vielleicht hat der Händler auch erstmal die Anschlüsse überprüft und dabei den Fehler behoben.

    Zur Sicherheit mal über die Wiederherstellungskonsole einen Wiederherstellungszeitpunkt erstellen.

    Gruß M.:)
  • vielleicht is die graka nicht richtig dringesteckt....oder der stecker vom monitor
    cpu: [email protected],6ghz , cpu kühler: ekl alpenföhn großglockner, Netzteil: be quiet! straigt power 450 watt, Ram: 8gb ddr2-800, Mainboard: asus P5Q pro, Gaka: hd4850,

    MEINE UPPS!!!!!!
  • der Händler behält den Rechner, ich bekomme mein Geld (bzgl. 50€) zurück und mein Sohn bekommt dieses Notebook und fertig... .. .

    Design und Bildschirm: Skullcap-Design schwarz
    Bildschirm: 17" WideXGA+ 1440 x 900 LCD-Widescreen
    Grafikprozessoren: Dual 512 MB ATI® Mobility Radeon™ HD 3870 – CrossFireX™
    Prozessor: Intel® Core™ 2 Extreme X9100 - 3,06 GHz 1066 MHz FSB mit 6 MB Cache
    Fingerabdruck Lesegerät: Integriertes Fingerabdruck-Lesegerät
    Speicher: 4 GB Dual Channel DDR3 SO-DIMM mit 1067 MHz - 2 x 2048 MB
    Festplatte: Hochleistung und Datensicherheit - RAID 1 - 500 GB 5.400 U/Min SATA (2x 500 GB)
    Betriebssystem: Original Windows Vista® Ultimate 64-bit mit Service Pack 1 - Deutsch
    Optische Laufwerke: DVD-Brenner: 8x Dual Layer (DVD±RW, CD-RW)
    Wireless Netzwerkkarte: Interne Intel® Ultimate N 5300 a/b/gDraft-N Mini-Card mit MIMO-Technologie
    Soundkarte: Internes High-Definition Audio mit Surround Sound
    Zusätzliche Stromversorgung: Sekundärer Stromadapter - Alienware® m17 230 W AC-Adapter mit automatischer Spannungsumschaltung
    Zusätzliche Stromversorgung: Zusätzliche Batterie - Alienware® m17 12-Zellen Lithium-Ionen Akku
    Maus: Logitech® VX Revolution™
    Unverzichtbare Bundles: Mobility Bundle
  • So kann man auch ein Problem lösen. :)

    Solche Ursachen sind vielfältig und haben alle die verschiedenste Ursprünge. Lösen kann man hier im Board nur etwas, wenn man ( bitte nngzue, ließ das hier mal) eine genau Beschreibung der Hardware und des Problems dargestellt wird.
    Wie man die Hardware auflistet, sollte jedem klar sein. Das Problem zu Beschreiben ist schon etwas schwieriger (ohne Frage) aber nur so kann man hier im Board gemeinsam zu einer Lösung kommen. Eine Aussage wie :
    mein nagelneuer Rechner fährt (nachdem bereits alles installiert war) nicht mehr hoch - er zeigt an ich solle meine "Boot CD" einlegen - diese wird aber nicht erkannt - auf allen anderen PCs und/oder Notebooks läuft die CD... .. .

    ist keine wirkliche Beschreibung und bringt nur etliche Post mit sich bis mal das Problem annähernd erkannt ist. Das kann schon manchen User zur Verzweiflung bringen und mancher steigt dann aus. Ich kann da Shadow ganz verstehen, habe ich auch schon gemacht.
    Ich hoffe, dass Du ( und andere auch) das beim nächsten mal beachtest, dann klappt das auch mit der Hilfe:D


    So long bis zum nächsten Mal………………… und das Präfix nicht vergessen.

    ciao ;)
    Fehlerhaft !
    Wer sehr viel arbeitet, macht sehr viele Fehler
    Wer viel arbeitet, macht viele Fehler
    Wer gar nicht arbeitet, ist ein Fehler !