Vista activieren nach SP1 Installation?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vista activieren nach SP1 Installation?

    Hallo zusammen,

    falls ich hier verkehrt sein sollte, bitte nicht gleich wieder den Kopf abreißen, sondern einfach verschieben - also:

    Habe schon zig Foren durchgewälzt und bin immer wieder auf wiedersprüchliche Aussagen gestossen. Kann Vista (Ultimate) activiert werden, wenn schon das SP1 installiert wurde - ja oder nein. Wenn ja wie und mit welchem Crack. Möchte hier nur eine klare Antwort und hoffe, dass ich nicht wieder eine ellenlange und am Ende zu nichts führende Diskussion losgetreten habe.

    Danke für Euere Hilfe
    Das Leben kommt auf alle Fälle - aus einer Zelle. Und manchmal endet es - bei Strolchen - in einer solchen.
  • Hi Crackspider

    Ich habe auch diese Win Vista 64bit SP1 Dezember gezogen, das schön und gut das es dort schon aktiviert ist. Aber nach mehr maligen hochfahren und treiber installieren und alles stand auf einmal wieder 30 Tage da. Hab dan ein Aktivator drüber laufen lassen und schon ging beim nächsten neustart von Win nix mehr. Hatte dann komplett bunten Bildschirm mit sonderzeichen und smilies. An was liegt das? Rechner ist komplett neu mitn Asus P5QL Pro undn Q 6660.

    Hab gelesen das die neuen Boards nicht mit dem Aktivator klar kommen ?

    Weißt du da abhilfe?


    mfg
  • Hallo,

    nachdem seit längerer Zeit hier niemand mehr gepostet hat und sich das Problem meinerseits erledigt hat, kann hier jetzt von mir aus dicht gemacht werden.

    Vielen Dank nochmal an alle, die mir geholfen haben. :danke:


    Gruß aus dem Norden...
    Das Leben kommt auf alle Fälle - aus einer Zelle. Und manchmal endet es - bei Strolchen - in einer solchen.