Hilfe zu MN7 PDA auf MDA vario IV

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hilfe zu MN7 PDA auf MDA vario IV

    Hallo an alle,
    hab mir den aktuellen Navigon MN7 auf meinen vario IV gezogen. Läuft alles wunderbar, nur das ich bei einem Start von MN7 den GPS Empfänger jedesmal neu einrichten muss. Das ist aber nicht das schlimmste. MN7 erkennt nach ca. 5 min Betrieb den GPS-Empänger nicht mehr (kleine SAT-Schüssel oben rechts verschwindet und keine Navigation mehr) und ich muss wieder neu einrichten.

    Wer kann helfen? :read:
  • Beiträge zusammenführen

    Hallo,

    Danke für Deinen Tip. Hatte bei der Hotline von T-Mobile schon angerufen, da der bereits installierte Navigator das gleiche Problem hatte. Die haben mir einen Austausch des Gerätes vorgeschlagen. Wenn der neue da ist und ich wieder das gleiche Prolblem habe werde ich deinen Tip mal probieren



    ##### MOD EDIT #####
    ##### BITTE KEINE DOPPELPOSTS ######




    Hallo,

    also der o.g. Tip funktioniert auch beim MDA vario IV. MN7 läuft jetzt super stabil und GPS Empfänger wird sofort erkannt. Besten Dank nochmals

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von trxag ()

  • Hallo,leider kenne ich mich mit Registry umstellen gar nicht aus.Könnte mir jemand in einfachen Schritten mitteilen,was ich da machen muß?Habe auch einen MDA Vario 4 und bei mir ist das selbe Problem,dass das GPS nicht gefunden wird,ich aber leider mich nicht auskenne,wie ich am MDA diese Datei finde,ohne etwas falsch zu machen.Mit Dank im voraus