PC geht spontan aus und geht (meist) sofort wieder an... brauche schnelle Hilfe

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC geht spontan aus und geht (meist) sofort wieder an... brauche schnelle Hilfe

    Hallihallo,

    Ich habe ein Problem. Unser PC geht seit einigen Tagen gerne mal spontan aus und dann wieder an. Das sieht geht dann folgendermaßen vonstatten: PC ist an, bleibt auch erstmal an, manchmal Stunden lang, manchmal aber auch nur wenige Minuten, egal ob er in Benutzung ist oder ob er einfach so da steht und man den Desktop betrachtet, dann, aus heiterem Himmel, schaltet der PC einfach ab, soll heißen er fährt nicht runter, sondern, plopp - aus - so als hätte jemand den Stecker gezogen. Meistens geht der PC dann auch wieder an, so als wäre nichts gewesen und arbeitet dann auch erstmal Stunden lang stink normal. Heute allerdings ist der PC einfach ausgeblieben, nichts hat sich mehr bewegt. Daraufhin hab ich einfach mal ein bisschen am Netzkabel gewakelt, einmal rausgezogen und wieder reingesteckt, und er ging wieder an.
    Da der PC allerdings "nur" ein PC ist, über den Musik abgespielt wird und ab und zu mal ein bisschen im Internet gesurft wird, wäre das ja nur ein "nerviges Manko" und nichts wirklich dringendes. Allerdings ist das der PC über den die komplette Musik unserer kleinen Kneipe läuft und wenn da auf einmal spontan keine Musik mehr läuft ist das weniger... lüstig...
    Jetzt also meine Frage: Woran könnte das liegen? Bin echt ratlos :-?

    Hoffe dass ihr mir schnell helfen könnt, der PC sollte nämlich eigentlich bei unserer Silvesterparty wieder funktionsfähig sein!

    Danke euch schonmal,

    mfG,

    loliman
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Jo, hab noch ein Netzteil hier (sogar zwei ;)). Hoffe mal, das Problem wird damit behoben sein, werd des morgen mal einbauen.
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Ich würde sagen... ferndiagnose ... Speicherproblem !
    Netzteil glaube ich nicht, das gibt meist komplett den Geist auf.
    Wenn du in letzter Zeit neuen Speicher gekauft hast liegt das zu 98% da dran.

    Bei 2 Speicherriegeln, 1 entfernen und testen, tritt Fehler weiterhin auf, anderen entnehmen und testen.

    Passiert meist bei No-Name Speicher, hab das schon etliche male gehabt da ich damit beruflich zu tun habe.

    Viel Erfolg!
  • stimmt, ein Speicherproblem könnte es auch sein.. aber mit dem Netzteil, das hatte ich schon des öfteren gehabt..(gerade bei Billig-NTs) denn gerade mit einer nicht stabilen 12V/5V Versorgung kommen viele Mainboards nicht klar. Das das NT zu klein ausgelegt ist, davon gehe ich erstmal nicht aus, denn der Rechner lief ja vorher ohne Probleme.

    MDKeil
  • der PC sollte nämlich eigentlich bei unserer Silvesterparty wieder funktionsfähig sein

    werd des morgen mal einbauen

    Na, dann kann das ja nicht so wichtig sein :D

    Du willst den PC für eine Sylvesterparty in Deine Kneipe laufen lassen. Dann solltest Du den heute noch das Netzteil auswechseln. Denn wenn das nicht das Problem ist, hast Du ein Problem - sogar 2 ;)

    Das der Rechner einfach aus geht und danach wieder startet, deutet meist auf ein Speicherproblem hin. Kann aber auch ein loses Kabel sein oder das Mainboard, aber selten das Netzteil.

    Ich kann Dir für morgen nur einen 2. Rechner empfehlen. Denn Party ohne Muke ist schlecht und macht nicht unbedingt durstig.

    ciao ;)
    Fehlerhaft !
    Wer sehr viel arbeitet, macht sehr viele Fehler
    Wer viel arbeitet, macht viele Fehler
    Wer gar nicht arbeitet, ist ein Fehler !
  • Huhu,

    erstmal danke für eure Hilfe. =)
    Mir Morgen meinte ich nicht morgen.^^ Das wäre echt ein bisschen sehr knapp. :P
    Naja, also am Netzteil liegt es nicht, wollte gerade den PC ausmachen um das neue NT einzubauen, da war auch schon alles abgestürzt. Dabei hatte ich noch ein Bild, aber man konnte nichts machen, sprich der Cursor hat sich nichtmehr bewegt, Tastatur hat nichtmehr gefunst. Werde mal gucken obs am RAM leigt und alle Anschlüsse überprüfen!
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • So ersmal sry fürs pushen bzw. doppelposten!

    Und dann zum Kern dieses Posts: Hab Jetzt Netzteil und die RAM's getestet, liegt an weder noch. Sons noch wer ne Lösung oder ne Ahnung? Ich denke mal des liegt wohl am MoBo, aber bevor ich des austausche wollt ich dann doch nochmal fragen M;O

    Danke schonmal an alle die mir antworten =)

    mfG,

    loliman
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Bevor ich das MoBo testen würde , währe wohl erstmal ein Prozessor Test angebracht. Dieser könnte das problem erklären. Wenn er bei hoher Belastung ausgeht und dann wieder angeht nach dem ja die Auslastung wieder auf 0 % ist.
    Ich hatte mal das prob das der Pc bei belastung ausging aber er ging dannach nicht wieder an. Könnte mir aber denken das das auch passieren kann.

    Schreib bitte ob es funtzt.

    Gruß Jony
    " 2 Jahre und 6 Monate ohne Bewährung für den Verkauf von100 Gramm Haschisch - das ist die selbe Strafe, die sie kriegen, wenn sie als Grundschullehrer 62 Kinder sexuell mißbrauchen. Wie man das auf 100 Gramm umrechnet, weiß ich jetzt auch nicht."
    - Volker Pispers
  • Lüfter evtl?

    Die Wahrscheindlickeit is gering, aber n Versuch wärs wert.
    (denke wenns der Lüfter wär würd er nicht neustarten sondern ausgeschaltet bleiben aber PCs ham manchmal die eigenartigsten Macken*g*)
    Oder versuch mal die automatishe Neustartfunktion zu deaktivieren. Das du evtl n Bluescreen angezeigt bekommst...

    LiGrü,
    Cora :hy:
  • ..speicherprobs erzeugen meist, nicht immer einen bluescreen.

    die knackigen Abstürze dürften wohl eher auf Elko-Kurzschlüsse hindeuten, sprich: einer oder mehrere dürften das zeitliche gesegnet haben.

    Elko defekte sind meist gut erkennbar, entweder ist die oberseite aufgebogen, oder unterhalb steht der gummi-propfen ein wenig über.

    ..zu messen nur mit einem ESR-Messgerät.

    Test: Gehäuse öffnen, rechner laufenlassen, mit heissluftföhn die elkos der Spannungsversorgung ein wenig erwärmen...zum abkühlen gibts spezielle mittel der fa. kontakt chemie..wenn mans hat.
  • Also ersmal: Ne, CPU isses nich... Hab heute mal nen COPU Test laufen lassen... 15 Min 100% auslastung, alles klappt.
    Speicher isses wie gesagt auch nicht... sata kabel könnens auch nich sien, is keins angeschlossen^^. OS auch nicht, die Probleme gabs vorher auch schon...
    aber was genau ist denn ein "Elko"?^^
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Hallo loliman

    Ein ähnliches Problem hatte ich auch mal ca. 6 Monate lang. Da habe ich alles getestet (Hardware,Software,Treiber usw.), und nach und nach alles ausgetauscht. Der Fehler kam immer wieder. Zum Schluß habe ich die Festplatte raus geschmissen, obwohl div. Prüfprogramme angezeigt haben, daß diese völlig in Ordnung ist. Und siehe da: seid dem ist ruhe. Bau doch mal eine neue ein.
    Grüße Fried22
  • Nen Freund von mir hatte genau das selbe Problem , er hat dann mal alles von seinem Netzteil getrennt (hatte 8 Lüfter laufen der Depp) und dann nur noch das nötigste dran gemacht, seitdem läufts wieder.

    Mfg
  • Das ist das was ich in meinem PrivatPC habe - Ja^^
    aber in unserem Geschäftssystem ist nen anderes - werd später mal gucken und dann hier posten
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)