Wie die FSE mit MN7 und Navigon T7100 nutzbar

  • geschlossen
  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wie die FSE mit MN7 und Navigon T7100 nutzbar

    Hallo, ich habe die MN7 Version vom User Jarni -> VIELEN DANK DAFÜR.

    Ich habe auch alles zum laufen gebracht. Nur eine Sache nicht die Bluetooth FSE.

    Gibt es da eine möglichkeit diese wieder nutzbar zu machen?

    Wäre super wenn das funktionieren würde, über jeden Hinweis wäre ich sehr Dankbar.

    Mfg

    TheWatch
  • Würde mich auch interessieren

    Also das würde mich auch interessieren, wie man das Bluetooth wieder gscheit nutzen kann.
    So wie mit MN 6.5.1 (hab ich wieder auf meinem 7100er drauf).
    Wie koppelt ihr eigentlich die Geräte. Das geht bei mir auch nicht recht (MN7.3.).
    Suche nach Navi, gefunden, Verbinden, dann Passwort, bestätigen und dann kommt: Koppelung nicht möglich?
    Mach ich zig Mal, und auf einmal gehts. Mache aber nichts anders?

    CBRHeizer
  • Ich fahre derzeitig 2 Gleisig.

    Grund: Einmal wegen der FSE und des POI-Warner´s.

    Beide Sachen funktinieren gscheit nur unter MN6.5.1

    Diese habe ich auch Original!

    Ich nutze ein Nokia 9300i und damit geht es ganz einfach. Auch so wie du geschrieben hast. Ich lasse das Nokia kurz suchen und dann koppelt das Nokia von allein (Einmal eingerichtet).

    Es funktioniert alles bis auf die Tatsache das ich für das anwählen einer Rufnummer das Handy in Hand nehmen muß. Nach Rufaufbau oder auch Rufannahme geht alles wie gewohnt.

    Mfg