zone alarm pro startverzögerung

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • zone alarm pro startverzögerung

    ein gutes neues jahr allerseits!

    leider beginnt das neue jahr wie das alte aufgehört hat, nämlich mit folgendem problem:

    wenn ich meinen rechner starte, dann bootet er ganz normal bis ins windows. er lädt alle tasks und bleibt dann für 3 minuten völlig stehen. ich kann zwar meine maus bewegen, aber ansonsten friert er komplett ein, sogar die systemuhr bleibt stehen (!!). dieser effekt wird ziemlich sicher von zone alarm verursacht, da er verschwunden war, nachdem ich die firewall installiert hatte.
    nach einer erneuten installation war der effekt allerdings wieder da. ich habe schon mehrmals im internet nach lösungen gesucht, habe auch einige threads über dieses phänomen gefunden, allerdings ohne eine erklärung/lösung dafür gefunden zu haben...ich habe zwar einige themen gefunden, in denen probleme nach dem update auf service pack 3 aufgetreten sind, allerdings beziehen sich diese darauf, dass zone alarm generell jede verbindung zum internet verhindert.
    nun hoffe ich, dass unter euch jemand ist, der dieses problem in den griff bekommen hat oder weiß, wie man es beheben kann....

    ich benutze win xp pro sp3 und zone alarm pro 7.0.334.000, dazu noch antivir und spybot (falls die probleme durch anwendungsinteraktion entstehen)

    mfg

    moonwalker