64-Bit-Installation

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 64-Bit-Installation

    Hey,
    da ich am verzweifeln bin, frag ich mal nach..vllt hat ja jemand das selbe Problem:
    Ich hab mir dieses Vista-Release hier gezogen, weil ich nen legalen Home-Premium-Key habe..damit wollte ich Vista installiern, an der SN scheiterts auch nicht, sondern beim Expandieren der Dateien.
    Bisher hatte ich folgende Fehlercodes:
    0x80070017 (Danach niedrigere Brenngeschwindigkeit - nächster Fehler)
    0x800706F8 (Danach anderer Rohling - nächster Fehler)
    0xC0000005 (Danach DVD probeweise auf anderem PC gebrannt - bringt nix, Fehler bleibt)

    Wirklich nervig ist aber, dass das Expandieren in Reihenfolge der Fehler bei 0, 8 und 13% stecken bleibt..ich dachte also immer Juhu, Fehler gelöst -.-

    Bei meinem PC handelt es sich um einen Asus M70 (Radeon 3650, T8300, 4gb RAM)
    Das Laufwerk ist, falls jemand auf die Idee kommt ein Firmware-Update vorzuschlagen, ein Matshita, für welches es keine neue Firmware gibt..

    Danke schon mal, und nen schönen Abend noch,
    TheEye
    Die Straße gleitet fort und fort
    Weg von der Tür, wo sie begann,
    Zur Ferne hin, zum fremden Ort..

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TheEye ()

  • eine möglichkeit wäre, das iso noch zu testen. beispielsweise mit vmware. wenn dort die fehler auch auftreten während der installation von vista liegts wohl am iso oder rar archiv. bei vmware reichen für die vista installation eine virtuelle festplatte von so 20gb und ein ram von 1,5 gb, wenn man kein aero anmacht.

    andere fehlerquellen sind mir momentan nicht ersichtlich.

    viele grüße

    d0al1
  • Fehlerhaftes ISO kann ich mir atm nicht vorstellen, hab's mal neu runtergeladen und neu gebrannt, gleiches Problem..
    Kann ich mit VMWare ein 64-Bit-System auf nem 32-Bit-Rechner starten? Geht mit VirtualPC nämlich nicht ^^
    Aja, andere Vista-Installationen funktionieren (Recovery/normale 32-bit)

    Danke, lg



    Edit: War wohl doch ein fehlerhaftes ISO..zumindest ist in VMware der gleiche Fehler..komisch dass das keinen anderen Downloadern aufgefallen ist Oo
    Egal, close bitte..ich such mit n anderes Release..
    Die Straße gleitet fort und fort
    Weg von der Tür, wo sie begann,
    Zur Ferne hin, zum fremden Ort..

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TheEye ()