mit Outlook MS Office 2003 Prof. Edition

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • mit Outlook MS Office 2003 Prof. Edition

    Hallo zusammen!

    Jedesmal, wenn ich eine eMail erhalte und/oder senden möchte, schaltet sich der "Windows Installer" und möchte mein Outlook konfigurieren. Das klappt aber nicht, da die Fehlermeldung "benötigte Dateien nicht gefunden" usw. kommt, anschl. werde ich aufgefordert die entsprechende CD einzulegen.

    Wenn ich diesen Vorgang zwischendurch abbreche (das ist ziemlich langwierig - 3-4x muss ich jedesmal auf "abbrechen" klicken), läuft alles ganz normal.

    Weiss jemand Rat?

    Lieben Gruss

    nngzue

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von nngzue ()

  • Reparatur über Systemsteuerung | Software | Office, dann "Installation reparieren" versuchen.
    Wenn das auch nix bringt guck mal hier: Outlook Troubleshooting
    Sonst bleibt nur noch Outlook komplett deinstallieren und neu drauf machen.
    PST-Datei vorher sichern, sonst is alles futsch!
    mfg, Willy
    [SIZE=2]1. Der Vorteil von Klugheit besteht darin, daß man sich dumm stellen kann, umgekehrt ist es schon schwieriger!
    2. [/SIZE]Das Menschliche an Computern ist ihre Gewissenlosigkeit!
    [SIZE=2] 3. [Meine Blacklist]::[Meine Uploads]::[Mein Lebenslauf]::[/SIZE][SIZE=2][Mein Profil][/SIZE][SIZE=2]



    [/SIZE]
  • Hallo nngzue,

    wahrscheinlich tritt bei Dir die Unart von Office bis zur Version 2003 auf, dass es nach einer Neuinstallation bzw. unter einem neuen Nutzer immer ein paar Dateien nachinstallieren muss (anders kann ich es mir auch bei Dir nicht vorstellen).

    Einfach, wenn es die CD verlangt, diese ihm reichen und danach sollte er nicht mehr wieder fragen.

    Wenn doch, dann ist irgendetwas bei der Installation verwürgt, ist aber selten, und dann hilft der Hinweis von Willy.

    Viele Grüße

    Heiko