Bluescreen Windows "Process failed"

  • geschlossen
  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bluescreen Windows "Process failed"

    Hallo ich hab vor eben mein alten Pc geschlachtet und alles ausgebaut dann hab ich alles wieder angeschlossen also mainboard graka netzteil laufwerk festplatte monitor maus und tastatur um windows neu zu installieren...

    Der Pc startet normal und bootet vom Laufwerk... Er installiert alle normalen Treiber und das letzte bevor der Bluescreen kommt ist - Windows startet..

    Zu den Daten(jedenfalls das was ich noch weiß...):

    Amd Sockel939 4000+
    1Gb Arbeitsspeicher
    Maxtor Festplatte 200Gb IDE
    Geforce 6600GT von Club3D
    Mainboard Elitegroup... genauere Bezeichung steht nicht drauf außer halt ECS



    Hoffe jemand kennt sich damit aus und kann mir helfen!!!

    Mfg Ravener1991




    Edit: Die Fehlermeldung sieht folgend aus:

    Es wurde ein Problem festgestellt. Windows wurde heruntergefahren, damit der Computer nicht beschädigt wird.

    PROCESS1_INITIALIZATION_FAILED

    Wenn Ihnen dieser Abbruchfehler zum ersten Mal angezeigt wird, starten Sie Ihren Computer einfach neu. Gehen Sie folgendermaßen vor, wenn der Abbruchfehler erneut angezeigt wird:

    Vergewissern Sie sich, dass neue Hard- bzw. Software richtig installiert ist. Fragen Sie Ihren Hardware- oder Softwarehersteller nach Updates, die Sie eventuell für Windows benötigen, wenn es sich um eine Neuinstallation handelt.

    Deaktivieren oder entfernen Sie jegliche neu installierte Hardware oder Software, falls weiterhin Probleme auftreten. Deaktivieren Sie BIOS-Speicheroptionen wie Caching oder Shadowing. Wenn Sie zum Entfernen oder Deaktivieren von Komponenten den abgesicherten Modus benötigen, starten Sie Ihren Computer neu und drücken Sie [F8], um die erweiterten Startoptionen auszuwählen. Wählen Sie dann den abgesicherten Modus.

    Technische Informationen:

    *** STOP: 0x0000006B (0x00000010, 0x00000002, 0x00000000, 0x00000000)
  • Also ich glaube das Problem hat sich soweit erledigt ich hab einfach ne neue festplatte benutzt ... nun zeigt er mir nicht mehr diesen Fehlerbericht an sondern er sagt das die Datei : sfloppy.sys beschädigt ist und die Installation fehlgeschlagen ist...

    was kann man da machen ?
  • Wechsel mal deinen Arbeitsspeicher, bei der Win-Installation wird alles über den RAM geschrieben, wenn der was weg hat gibts alle möglichen Fehlerberichte und schreib+lesefehler von dateien...