wo liegt mein fehler

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • wo liegt mein fehler

    jetzt seid ihr wirklich meine letzte hoffnung....
    was hab ich bloß falsch gemacht:

    1. file mit winrar entpackt ( raus kam ein iso-file)
    2. iso-file mit xiso entpackt ( raus kamen einige ordner, default.xbe, dataStr.ccd und language.ccd)
    3. default.xbe gepatcht
    4. mit nero dvd(udf) gewählt
    5. dvd kompatibilitätsmodus erzwingen gewählt
    6. die oben angegebenen ordner, die gepatchte default.xbe, und die ccd files hinzugefügt
    7. dvd+rw gebrannt
    wenn ich nun die dvd in die xbox lege (im chip modus gestartet) steht da zuerst INIT dann CHECKING und zum schluß UNKNOWN und es passiert nichts mehr

    wenn ich die xbox ohne chip starte und lege die dvd ein schreibt sie mir unbekannter ländercode oder falsche cd

    Bitte helft mir....
    Lar5s30
  • hab mir die xbox im märz gekauft und das dvd laufwerk dringelassen weiß nicht welches es ist....
    schreibe 2,4 fach andere geschwindigkeit geht nicht
    die xbox muß doch was lesen sonst würde die doch NO DISK schreiben, oder?????? oder soll ich mal ne dvd+r probieren????
    hab ich denn sonnst alles richtig gemacht?????
  • Scheint alles zu stimmen!!

    Versuch mal, ob du die DVD mit einem tool wie xboxplorer oder so lesen kannst! Oder du greifst per FTP auf sie Box zu und guckst, ob Laufwerk D der Box (DVD Laufwerk)!

    Konntest du überhaupt schonmal DVDs auf der XBOX lesen oder is das das erstemal, dass du es versuchst??
    [SIZE=2]Bevorzugt: imperator ; smurfinche
    letzter Upload[/SIZE]
  • Jo, das Bild hab ich auch, jetz kannste mal nachgucken, welches du hast, Lar5s30! Dann wissen wir, was für Rohlinge er frißt!!

    Das Patchen kannste dir übrigens mitm richtigen BIOS sparen, das patcht die dann automatisch, geht aber glaub ich nur, wenn du das Game von Pladde spielst!!!!
    [SIZE=2]Bevorzugt: imperator ; smurfinche
    letzter Upload[/SIZE]
  • hi zusammen....
    wollte nur kurz bescheid sagen das die gebrannten dvd´s laufen.....
    es lag wirklich nur am rohling hab jetzt mal mit ner dvd+r probiert alles super........ danke nochmal....

    lar5s30