yakumo delta 300 ohne intr. gps---- kein gps

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • yakumo delta 300 ohne intr. gps---- kein gps

    Hallo
    habe den yakumo delta 300 mit gps maus über kabel....
    habe da nun navigon 6.2 installiert eine dach karte drauf ...

    soweit lüppt auch es gut nur das ding findet keine gps signal habe schon mehr als genung ausprobiert also baudrate usw. und nichts. mit tt software findet der navi woran liegt das kann mir jemand helfen oder ist mir nicht mehr zu helfen ??


    mfg
  • wenn du TT und Navigon auf der Kiste hast, dann musst du TT beenden bevor Navigon auf die GPS Maus zugreifen kann.

    Ein Druck auf das X beendet nicht das Programm sondern schaltet es nur in Stand By !!! Um sicherzugehen, Soft reset und dann erst Navigon starten.

    Kannst ja vorher bei TT nachschauen welcher Port bei welcher Baud eingestellt werden sein muss ... sollte beim yakumo Port 2, 4800 Baud sein ...
    "Der Leser dieses Postings erklärt sich damit einverstanden, den Inhalt sofort nach Beendigung des Lesens aus dem Gedächtnis zu streichen. Zuwiderhandlungen gegen die Vereinbarung werden als Raubkopieren verfolgt."™©®
  • yakumo delta 300 ohne intr. gps---- kein gps

    Hallo,
    habe auch ein Yakumo delta 300 mit externe GPS-Maus und dasselbe Problem - findet keinen GPS-Empfänger. Habe es inzwischen aufgegeben.
    Kann die als Alternative nur TomTom, Falk und vor allem IGO8 empfehlen - läuft und findet den GPS-Empfänger.
    MfG
    jocras