Problem mit kompletten System

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit kompletten System

    Nabend,

    also ich komm besser gleich zur Sache, mittlerweile sind folgende schwerwiegende Probleme bei meinem System aufgetreten:


    • Beim Surfen im Netz öffnen sich sehr oft unerwünschte Seiten, überwiegend Werbung, jeglicher Blocker zeigt keine Wirkung
    • Das Ausfühen von .bat Dateien zeigt keinerlei Wirkung mehr
    • System ist sehr langsam geworden und hackt und laggt an allen Ecken und Enden
    • folgende Fehlermeldung tritt beim Start und beim klicken auf jegliches Symbol mehrmals auf, ab und zu steht da auch vergleichbares mit "MOM.exe" und Co:



    Anzumerken ist noch dass ich stark davon ausgehe dass die Ursachen virenbedingt sind.
    So, ich gehe mal davon aus dass die einzige Abhilfe das Plätten des Systems ist.
    Dann hätte ich dazu gleich vorweg eine Frage:
    Wäre es besser WinXP Pro SP3 zu installieren oder WinVista Ultimate SP1?
    Die Lust am Zocken habe ich in letzter Zeit irgendwie verloren, der PC wird hauptsächlich für Office/Inet/Videos genutzt.
    Es handelt sich um folgendes System:

    CPU: Intel Pentium D 2*2,66Ghz
    Ram: 2GB DDR2
    GraKa: Ati HD3870 512MB

    So, ich ich sagte dass ich davon ausgehe dass das System nicht mehr zu retten ist, ihr könnt mich auch gerne vom Gegenteil überzeugen :rolleyes:
    Vielleicht kann mir jmd auch noch erklären was da genau los ist mit dem eckigen Saukübel.

    Thx4Help

    /edit: noja, system geplättet und vista drauf, mal schaun wie es sich macht

    MfG
    [FONT="Comic Sans MS"]
    [B]H[COLOR="DarkRed"]e[/color]u[COLOR="DarkRed"]t[/color]e T[COLOR="DarkGreen"]ri[/color][COLOR="YellowGreen"]n[/color][COLOR="DarkGreen"]ke[/color]n W[COLOR="DarkOrchid"]i[/color]r R[COLOR="RoyalBlue"]ic[/color][COLOR="DeepSkyBlue"]h[/color][COLOR="RoyalBlue"]ti[/color]g !!!

    User [COLOR="DarkRed"]helfen[/color] Usern: die FSB-Tutoren!(Zum Chat) mit den Tutoren[/font]
    [/B]

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von FLutz ()

  • Hallo
    Ich denke XP-SP3 ist die bessere Wahl und dein System dafür optimal geeignet. Ich denke auch das eine Neuinstallation das beste ist. Das System läuft danach super und der Aufwand ist relativ gering. Die Fehlersuche kann hingegen ewig dauern und trotzdem nicht zufriedenstellend sein.

    mfg mario
  • Moin Flutz,

    was es mit dieser Fehlermeldung "RocketDock" auf sich hat, da findet man bei Google einiges (PunkSoftware.com - hast Du was von denen installiert?), dito MOM.exe (gehört zum ATI-Treiber wohl). Aber wenn Dein eckiger Teufel eh rumspinnt, dann wäre mein Tipp, setze ihn neu auf.

    Was das BS betrifft, da magst Du die Entscheidung treffen, ich würde XP draufmachen.

    Schönen Sonntag Dir

    Heiko