PC schaltet sich von alleine aus

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC schaltet sich von alleine aus

    hi,
    woran kann es liegen, wenn sich der Computer einfach von alleine ausschaltet und sich dann nicht mehr starten lässt? (ich betätige hinten den an/aus Schalter und er startet wieder)

    habe in letzter Zeit auch diese Fehlermeldung erhalten aber nicht weiter beachtet weil ich damit überhaupt nichts Anfangen kann: c++ Laufzeitprozess (o.s.ä. war leider zu schnell weg, konnte das Alert Fenster nicht richtig Lesen) liegt es vielleicht daran und wie könnte ich das Problem Lösen.

    gruß
    kaufikaufi
    Signatur entsprach nicht den Boardregeln -> gelöscht
    MfG xlemmingx

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von kaufikaufi () aus folgendem Grund: Problem gefunden, war die Graka

  • Auch wenn ich Eulen nach Athen trage: Jo, ein Hitzeproblem auch aus meinem Verständnis Deiner Schilderung.

    Hast Du mal den Rechner aufgemacht und geschaut, ob die Lüftungsgitter im Gehäuse sowie auf dem CPU sauber sind (v. a. bei Rauchern regelrecht versottet mit der Zeit) sowie die Lüfterschaufeln ebbend so?

    Habe momentan auch die eine oder andere Meldung zwecks Überhitzung bekommen, meist wegen obiger Gründe und weil die Rechner schön dicht an der Heizung standen, wie sich im nachhinein rausstellte.

    Eine weitere enorme Hitzequelle ist die Grafikkarte.

    Lade Dir mal ein Freeware-Tool aus dem Inet runter, womit Du die Temperatur und Lüftergeschwindigkeiten mal im Betrieb überwachen kannst. Evtl. Tuningmaßnahmen auch mal zurücknehmen. Wenn CPU oder Grafikkarte Richtung 80-90 °C marschieren, dann ist oft Alarm angesagt.

    Viele Grüße

    Heiko
  • hatte lezte Woche das selbe Problem, bei war es die Graka.
    Aber nicht das der Lüfter zu war, sondern der Luftkanal war komplett zu und nachdem ich die Graka auseinander gebaut, gereinigt und wieder eingebaut hatte war alles OK.

    Gruss Achim
  • kann geschlossen werden, war das verd. Netzteil!!!

    <--------------------------kaufikaufi------------------------------------------>
    Signatur entsprach nicht den Boardregeln -> gelöscht
    MfG xlemmingx

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von kaufikaufi ()