nach fast 10 Jahren ( Honda NS 400 R )

  • Motorrad allg.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • nach fast 10 Jahren ( Honda NS 400 R )

    hallo Leute,
    wollte nur eben meine Freude mit euch teilen, denn ich habe eben eine 20 Jahre alte Honda NS 400 R, wieder zum Leben erweckt.

    Die Maschine hatte fast 10 Jahre in einem Schuppen, unter einer Wolldecke, gestanden und heute habe ich sie zum ersten mal wieder gestartet.

    Hat zwar etwas geraucht, in meinem Keller,:D:D:D aber das war es mir wert.

    LG Else:D

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Else233 ()

  • Glückwunsch zu deiner Tat.
    An den früheren Maschinen konnte man mit etwas geschick auch noch alles selber machen gegenüber den neuen mit Elektronik Vollgestpften.
    Hatte bis letztes Jahr noch eine Gummikuh und jetzt fahre ich eine Honda NTV, und da kann man(n) auch noch alles selber einstellen.
  • Cool!!! :D

    Ein Freund von mir fuhr früher selbige Maschine. Aber sag mal, was musstest du alles tun um sie wieder zum Leben zu erwecken? Viel Zeit investiert?

    Viel Spaß mit dem Bike!
    User helfen Usern: die FSB-Tutoren!(Zum Chat) mit den Tutoren


    [SIZE="2"]"Wir haben die Kunst, damit wir an der Wahrheit nicht zugrunde gehen."[/SIZE][SIZE="1"] F.W. Nietzsche[/SIZE]
  • @Neuling_1
    ja, an den Maschinen kann man noch gut basteln:)
    Hat die NTV nicht Kardanantrieb? Kein Kettendreck :D

    Sah bei meine Rothmanns NS 400 R etwas anders aus. Womit ich die Frage von MojoB gleich beantworten kann.
    Die Maschinen sah sehr verölt aus (war mein Glück) denn so war überall eine Ölschicht drauf. Tank war voll:) also kein Rost.

    Die Maschine hängt seit ca 6 Wochen unter der Kellerdecke und ich habe erst alles sauber gemacht, alle Flüssigkeiten gewechselt und angerissene Kabel getauscht. Der Schlüssel war nicht mehr aufzutreiben aber Dank (glaube es war Titti) habe ich eine Adresse bekommen, dort habe ich die Gabelbrücke (samt Schloss) hingeschickt. Nach 6 Tagen kamen 2 Schlüssel und das Schloss zurück. (46€:):):))
    Batterie ist natürlich auch neu.
    Habe dann neue Zündkerzen eingeschraubt, die alten waren echt verrostet aber nur von außen.
    In die Zylinder habe ich etwas Öl gespritzt und langsam bewegt, 1 Tag gewartet und gestern, 4-5 mal *getreten*.
    Sie hat etwas gehustet und der Keller stand voll weißem Rauch:D.

    Werde sie heute mal an die frische Luft bringen und etwas länger laufen lassen.
    Alle Zylinder laufen:)
    Ich hoffe, dass das fahren genau so viel Spaß macht, wie das basteln.

    Aber bei 72 PS und 180 kg Lehrgewicht, werde ich (hier im Sauerland) schon meinen Spaß haben.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Else233 ()

  • Da hat sich jemand aber wirklich Mühe gemacht. :D

    Viel Spaß heute bei der Probefahrt und übertreibe es nicht, liegt noch viel Streugut und so rum. Ach, im Sauerland, da würde ich jetzt am liebsten mit dir mitfahren. Hier bei uns gibt es fast nur plattes Land und wenig Kurven, deshalb gehe ich immer im Dreck spielen. :lego:
    User helfen Usern: die FSB-Tutoren!(Zum Chat) mit den Tutoren


    [SIZE="2"]"Wir haben die Kunst, damit wir an der Wahrheit nicht zugrunde gehen."[/SIZE][SIZE="1"] F.W. Nietzsche[/SIZE]
  • :D Naja, an Probefahrt habe ich ja noch nicht gedacht.

    Gerade habe ich sie mal etwas Luft schnuppern lassen:D nach ein paar Fehlzündungen, läuft sie jetzt sehr rund.
    Habe die Drehzahl nicht über 4000 kommen lassen. Sie soll langsam wieder ins Leben kommen.

    An fahren, ist hier nicht zu denken, denn die Straßen sind alle überfrorenen.
    Zwar scheint die Sonne aber immer noch o°C.

    Ist ja auch noch kein TÜF drauf aber jetzt kann ich einen Termin für die Vollabnahme machen und weiter basteln.:D Bremsen und Räder sind jetzt dran.


    Gleich kommt sie wieder in den Keller.
  • Glückwunsch auch von mir hatte auch mal eine aber auch schon 20jahre her ist immer schön zu lesen bzw. hören das sich einer noch so eine mühe macht . Ich hoffe das alles mit deiner Tüv abnahme klappt .Vielleicht sehen wir uns mal im Sauerland bin im
    Sommer öfters dort ich komme aus dem Bergischen Land . Was fährst sonst für ein Motorrad ich fahre nun in meinem alter eine BMW 12000GT
  • @Undertacker

    oha, jetzt kommt es:D Ich habe schon 15 Jahre, auf keinem Motorrad mehr gesessen. Also habe ich nur die eine.:)
    jetzt gehöre ich aber auch nicht zu den Leuten, die meinen: "Ach ist doch kein Problem." Daher werde ich wohl im Mai, ein ADAC Motorrad-Training für Wiedereinsteiger in Haltern, mitmachen. Könnte bei dir in der Nähe sein.

    Ja, wenn sie läuft, können wir uns mal treffen.:D
    Übrigens, im Berrgischen-Land wohnen 2 Fliegerkolegen (Motorschirm) von mir:D und die beiden Kaoten fahren auch Motorrad.
  • Auch meinen Glückwunsch. Ich fahre eine alte Guzzi und hab sie wieder an`s laufen bekommen. Das mit dem Treffen im Sauer- oder Bergischem Land ist eine gute Idee.
    Ich bin ab und an an der Heilenbecker Talsperre, oder in Breckerfeld am Mühlenmuseum.
    Gruß, Nevada
  • :D So langsam kommen wir ja hier einem Oldtimertreffen nahe :)
    freut mich, wenn andere auch Spaß an den alten Karren haben.:)

    Meine sieht leider nicht wie aus dem Schaufenster aus aber die Kosmetik kommt auch noch dran.
    Meine Euphorie hat auch einen kleinen Dämpfer bekommen. Habe sie gestern richtig auskühlen lassen (im Freien) und dann wollte sie nichtmehr anspringen.

    Glaube, muss doch den Vergaser mal richtig reinigen.
  • @Nevada: danke für die Adresse.

    So bin wieder etwas weiter, denn nachdem das alte Mädchen, die Nacht wieder im Haus verbracht hatte, sprang sie beim ersten Startversuch an.:)

    Sollte also am Kaltstarter liegen. Problem erkannt und gleich gebannt:D (hoffe ich)
  • Guten Morgen,

    für die, die es interessiert werde ich hier noch etwas weiter schreiben.:D

    Problem mit dem Kaltstarter ist gelöst:), Der Zug war etwas schwergängig und ich musste ihn nachziehen. War nur eine kleine Aktion aber enorme Wirkung, denn jetzt springt sie schon an, bevor mein Fuß unten ist.:D

    Dann habe ich das Vorderrad ausgebaut und mir die Bremssättel genauer angeschaut. Leider musste ich auf der rechten Seite einen Riss in der Staubmanschette feststellen. Ersatz ist schon bestellt.

    Danach habe ich mich dem Hinterrad gewidmet.
    Als ich die Kette abmachen wollte, vielen mir (immer wieder:D) lauter kleine runde Dinge auf den Boden:D. Nun waren natürlich die O-Ringe der Kette. :D
    Hätte nie gedacht, dass die alle so raus fallen.
    Nachdem die Kette ab war, Kettenrad angeschaut und was soll ich euch sagen? 22 Zähne abgebrochen. Naja, wenn Kette neu kommt, müssen Kettenrad und Ritzel eh auch neu.
    Habe aber eine andere Übersetzung bestell (16/45) damit sie etwas besser ans Gas geht.

    Werde jetzt erst Frühstücken und wenn ich wieder Zeit habe, von meiner Reifen suche berichten.:würg:
  • Tja, das lange Warten haben dir die O-Ringe wohl übel genommen. :D Das mit den Zähnen hättest du aber auch im unausgebauten Zustand sehen können, aber ich weiß, eins nach dem anderen.

    Einmal schaffte ich es, dass mein Kettenrad nur noch einen Zahn drauf hatte. Alle anderen waren wegrasiert. Bin trotzdem noch nach Hause gekommen. :cool:

    Wenn du Räder schon draußen hast, dann schaue dir auch gleich die Lager gut an. Aber hast du bestimmt eh schon gemacht.

    Viel Spaß weiterhin und halte uns auf dem Laufenden, ist sehr spannend!
    User helfen Usern: die FSB-Tutoren!(Zum Chat) mit den Tutoren


    [SIZE="2"]"Wir haben die Kunst, damit wir an der Wahrheit nicht zugrunde gehen."[/SIZE][SIZE="1"] F.W. Nietzsche[/SIZE]
  • @MajoB: ja, hätte ich sehen können aber immer wen ich auf das Kettenrad geschaut habe, hatten sich die abgebrochenen Zähne versteckt.:D.

    Da ich die Kette eh neu machen wollte (musste), ist es auch nicht tragisch.

    Die Lager scheinen noch OK aber wer weiss was ist, wenn ich erst ein paar Kilometer gefahren bin.:D Werde sie erstmal lassen und schauen was da noch so kommt.

    Nun zu den Reifen, war eine echte Zangengeburt.:D
    habe eine Eintragung für Bridgstone Reifen G537, die gibt es natürlich nicht mehr. bei Reifenhändlern nachgeschaut und da wird mir ein passender von Bridgstone rausgeworfen. Klasse denke ich, nun nur noch bei Bridgstone anrufen und nach Unbedenklichkeitsbescheinigung fragen. Als der Mann hörte, um welches Modell es sich handel, war er ganz verzückt und wir haben erstmal 20 Minuten palavert.:D. Als ich dann die Reifen bestellen wollte fiel mir auf, dass der Tragindex im Gutachten, 66V vorsieht und die Händler alle nur 64V angeben.:würg: Der Reifenhändler hat sich dann auch mit Bridgstone in Verbindung gesetzt und die haben wohl ihre Bescheinigung falsch ausgestellt (seit2007). Nach 2 Tagen hin und her, habe ich jetzt meine Reifen doch bestellen können.:)
  • Klingt echt super und ist bestimmt aufregend so ein Motorrad mal wieder abzustauben und wie man sieht hastu auch genug Ahnung von Motorrädern um sowas durchzuziehen :)
    Wenn du fertig bist (oder auch scon vorher) wären ein paar Bilder von dem Prachtstück nett ;)
    Ansonsten saubere Arbeit
    so far Lemuna
    if ($youreHappy && $youKnowIt){
    clapYourHands();
    }
  • Upsala:D, habe hier gar nicht weiter geschaut.

    OK, werde weiter berichten aber nicht heute, denn ich habe den ganzen Tag damit zugebracht unser Wohnzimmer zu streichen. Morgen kommt das Esszimmer dran und nächste Woche wieder das Moped:D

    Heute sind schon mal die neuen Reifen angekommen:) mit einer, für mich geschriebenem, Herstellerbescheinigung von Bridgstone.:D

    Bilder werde ich auch noch machen.

    LG Else
  • Meinen Glückwunsch zum Mopped.
    So ein altes Bike wieder zum Laufen zu bringen macht zwar viel Arbeit, aber es macht auch Spass.
    Leider ist die Ersatzteilbeschaffung nicht immer leicht.
    Aber du scheinst ja noch an Orginalteile heranzukommen.

    Ich selbst fahre auch so eine Alte Dame: Kawa BJ 85.

    Aber so ein Motorrad nach 10 Jahren wieder zum Leben erwecken... Respekt!

    Gruss Moses.de
  • Hallo zusammen, da bin ich wieder.
    Nun, wo soll ich anfangen?
    Ich war ja bei den Bremsen. Also, es kam wie es kommen musste, die Bremsen bremsten zwar noch aber die Bremssättel waren fest. Fast alle Gummis, entweder nicht mehr da, oder defekt.
    Zum Glück gibt es Dichtungs-Kit`s. Habe mir erst die vorderen vorgenommen und war eine Schweine-Arbeit. Für jeden Sattel, habe ich ca. 10 Stunden verwendet, dafür sehen sie jetzt fast wie aus der Packung aus. Die Kolben waren noch zu gebrauchen, habe sie nur gereinigt und wieder schön gefettet. Kolbenringe und alle anderen Dichtungen sind neu.
    Das Kettenkit ist auch gekommen (16/45) original (16/40 in 530) aber bei dem Ritzel in 520 Ausführung, war mir die Aufnahme zu dünn (9mm statt 15mm). So habe ich noch ein originales Ritzel bestellt und heute werden die Zähne auf 520er Maß abgedreht.
    Wenn ihr wissen wollt, warum macht der so einen Mist? Nun, ich lebe im Sauerland und lege nicht so einen großen Wert auf Endgeschwindigkeit, dafür soll sie besser am Gas hängen.
    Die Kette, werde ich wohl Morgen aufziehen können.
    Reifen wurden auch schon montiert. Jetzt steht sie wieder auf eigenen Beinen.
    Habe mal ein Foto gemacht. Bitte nicht wundern, sie steht jetzt in unserem Saunaraum, denn ich muss meinen kleinen Werkstattraum erst mal wieder aufräumen.
    Bilder sind auch nicht so doll, wenn das Wetter besser wird, werde ich welche im Freien machen.






    @Moses.de: manche Ersatzteile bekommt man zwar aber zu welchem Preis? Habe 6 neue Kettenrad-Schrauben mit Muttern und Kupplungsdeckeldichtung bestellt. 97 € wobei die Dichtung 12 € gekostet hat.

    Was mir an der Honda überhaupt nicht gefällt, sind die dicken Blinker.
    Werde sie wohl gegen andere austauchen.
    Hinten sollen LED mini Blinker dran und vorne werde ich mir wohl neue Verkleidungsspiegel mit LED Blinken kaufen. Was meint ihr?

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Else233 ()