PC startet BS nicht

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC startet BS nicht

    Hallo,

    und zwar hab ich bei einem Laptop folgendes Problem:

    Beim Anschalten erscheint das Logo des Herstellers (gericom) und dann kommt eine Fehleranzeige von Windows, wo man im abgesicherten Modus, normal Starten kann, etc.

    Wenn man dann auf Windows Normal starten geht, kommt der XP Ladebalken Nach einigen Sekunden jedoch wird der Bildschirm schwarz und der PC zeigt wieder Logo, und die Fehlermeldung.

    Ich habe schon Akku rausgenommen, abgesicherter Modus, viel probiert. Ins Bios komm ich auch. First Boot ist HDD, deswegen brauch ich ja keinen Bios-Reset.

    Habt ihr noch Vorschläge, die ich machen könnte?

    Wäre euch echt dankbar ;D

    Grüße

    Neutron
  • Bei diesem Auswahl Menü, sollte auch was dabei stehen, das man den Neustart bei Fehlern deaktivieren kann.

    Mach das mal, dann solltest du nen Bluescreen mit eindeutiger Fehlermeldung bekommen. Diese Aufschreiben und googlen.

    Mein Tip wäre schonmal die HDD.

    Aber mach das erstmal mit dem deaktivieren!

    mfg michi
  • Funkioniert denn der abgesicherte Modus?
    Wenn das BIOS geht und auch der Windows Ladebalken kommt, dann dürfte es am OS und nicht an der Hardware liegen.
    Wenn auch der abgesicherte Modus nicht funktioniert würde ich versuchen die Windowsinstallation mit Hilfe der Windows CD zu reparieren.

    Phunny

    P.S. Das gehört wohl eher in die BS Ecke...
  • hi ich habe das selbe problem mit vista
    keine fehlermeldung startet nicht im abgesicherten modus
    reperatur cd von windows hilft nix

    das einzige was man machen kann ist eine BartsPE CD oder Knoppix und sichere damit die Daten auf eine andere Platte.
    und neu installieren

    das würde gehen
    aber ich warte auchnoch auf ne andere lösung