Problem mit Sony DVD RW DW-U12A

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Sony DVD RW DW-U12A

    Hallo Leute,

    ich hab bei dem folgenden Gerät das Problem das sowohl Windows als auch Nero die 800MB Rohlinge nicht erkennt, nehm ich 700MB Rohlinge dann flutscht alles perfekt. Kann das ein Treiberproblem sein oder hat jemand sonst ne Idee was das sein könnte ? Bräuchte da dringend Hilfe da ich gleich verzweifle und das Ding abfackle.:hot:
  • hab schon öfters gehört, dass andere das selbe problem mit nero haben!
    ich kann auf keine 800MB-rohlinge brennen!
    ist wohl ein bug von nero!

    cya
    stefan
    [size=1]
    <|-away-|> das bild wird immer verkackter
    <|-away-|> ton wird ne line auf ac3 gedubbed
    <|-away-|> mann mann wo kommen wir da hin
    <|-away-|> bald kannste echt nur noch alles im laden kaufen weil es nur noch shice zu saugen gibt
    [/size]
  • hast du es ma vielleciht mit ueberbrennen probiert?!? Stell mal auf 90min die ueberlaenge und schau was passiert! Ein versuch isses Wert. Wenn er fragt ueberlaenge brennen dann natuerlich mit ok bestaetigen ;)
  • Ja, hab so ziemlich alles ausprobiert, was geht...

    jetzt gehts, wie auch immer...

    Hab einfach ne andere Datei gebrannt, allerdings auf 700MB und nicht 800....

    Hat prima geklappt, war wohl irgendwie ned okay die andere Datei...

    Egal, ich kuck jetzt erstmal meinen ersten selbstgemachten :P