incredi mail fehler

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • incredi mail fehler

    hallo

    hab ein gepachtes im auf dem pc und seitdem kommt immer dies blöde imap.exe fehlermeldung die dann im schließt.hab ihr dieses auch bzw weiß einer wie ich die verhindern kann und seit neusten bekomme ich "post" von im mit einer nachricht :rot:kann ich die auch verhindern, evtl einstellung an der firewall was ändern damit die nicht mehr kommt die nervt ziemlich

    danke lg tom
  • Moin Moin,
    Du mußt bei Mozilla-Firefox/Extras/Datenschutz/Cookies/Ausnahmen/unter''Adresse der
    Webseite'' Incredimail eintragen und auf blokieren gehen.Jetzt dürften die Belästigungen beendet sein.

    MfG

    hast Du vielleicht noch'n anderen Browser als FF?Dann mußt Du da genau das gleiche machen.Habs bei Opera und IE8 auch noch geblockt,bei mir funzt's.Vielleicht hast Du beim patchen IM nicht geschlossen?(wär auch noch ne Möglichkeit).Oder hast Du's schon mal mit Neuinstall versucht.Dabei geht ja nichts verloren.

    HALLO tomnett36

    MfG

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von kusenbrecher () aus folgendem Grund: geändert

  • Hallo,
    also ich habe im aus dem autostart genommen und nutze noch das programm tickermymail.
    wenn ich eine mail bekomme läuft oben ein balken durch wo steht das ich und woher eine mail habe.gefällt mir die nicht lösche ich sie gleich vom server.will ich sie lesen klicke ich die mail an und dann öffnet sich im.habe ich alles gelesen und geschrieben wird im unten wieder geschlossen und es kann von vorne los gehen.
  • ob du pop3 im Eingangsserver zu stehen hast, oder imap.
    wenn pop3, dann ist klar das die Fehlermeldung kommt. denn pop3 und web.de
    lassen eine eMail-Abfrage nur alle 15 Minuten zu. Hatte auch das Problem bei manueller Abfrage immer wieder eine Fehlermeldung zu bekommen. Entweder stellste bei der automatische Abfrage auf 15min ein oder ganz einfach, so hab ich es jedenfalls gemacht, Eingangsserver auf imap umstellen.

    Viel Glück!
    Gruss, steinchen6
  • @ steinchen6
    erst mal lieben dank für deine hilfe

    wo find ich den eingangsserver??
    habe nur die server für die emails gefunden die kann ich nicht von pop auf imap umstellen bzw du sagtest ja pop3 ,hab nirgends eien einstellung gefunden ? könntest dui mir sagen wo diese pop3 einstellung ist

    falls das alles nicht funzt werdfe ich im löschen un neu isntal. ind er hoffnung das ff das blöde fenster dann blockt

    lg tom
  • unter Werkzeuge>Konten>dein Konto markieren>Eigenschaften>Servers
    und dann nachschauen was unter Posteingansserver steht. wenn Pop3, dieses einfach ändern in dem du pop3 löscht und dafür imap hinschreibst. Anschließend unter Postausgangsserver ganz unten haken bei "Ausgangsserver erfordert Authentifizierung" reinmachen. Dann bei "Mehr Einstellungen">Servers, haken bei die gleichen Einstellungen....reimachen. FERTIG! Sollte es dann immer noch nicht funzen weiß ich auch keinen weiteren Rat mehr im Moment.

    Gruss, steinchen6