WLAN Karte funktioniert nicht mehr

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • WLAN Karte funktioniert nicht mehr

    Hi,
    habe gerade festgestellt, dass meine WLAN-Karte nicht mehr funktioniert
    im Geräte Manager sagt er:

    Das Gerät kann nicht gestartet werden. (Code 10)

    Klicken Sie auf "Problembehandlung", um Daten zu diesem Gerät an Microsoft zu senden und zu prüfen, ob eine Lösung verfügbar ist.


    Ich hab die Treiber scho neuinstalliert aber es funktioniert immer noch nicht,
    ich weiß nich was ich jetzt noch machen soll. Ich hoff ihr könnt mir helfen.


    P.S.: Wenn ich auf Problembehandlung klicke öffnet sich kurz das Fenster indem er nach einer Lösung sucht, was sich aber auch gleich wieder schließt und nichts meldet.
    [SIZE="1"]Mein System:
    BS.: Windows Vista Home Premium 64bit
    CPU: Intel Core2Quad Q9550
    RAM: 4x1GB OCZ Reaper PC2-8500
    Graka: ATI HD3850 512mb
    Board: Asus P5Q[/SIZE]
  • Probier die Karte im Gerätemanager zu deaktivieren, und wenn das nicht geht, schmeiß alle Treiber runter und entferne die Karte aus deinem System. Dann wieder einsetzen und alles neu installieren.
  • jaja klar
    hab ich alles schon gemacht und an meinem System hab ich nichts verändert sie einfach von heut auf morgen nich mehr gegangen ich hoffe nicht dass sie kaputt ist
    Ab heute zeigt er die Fehlermeldung:

    Der Gerätetreiber für diese Hardware kann nicht geladen werden. Der Treiber ist möglicherweise beschädigt oder nicht vorhanden. (Code 39)
    [SIZE="1"]Mein System:
    BS.: Windows Vista Home Premium 64bit
    CPU: Intel Core2Quad Q9550
    RAM: 4x1GB OCZ Reaper PC2-8500
    Graka: ATI HD3850 512mb
    Board: Asus P5Q[/SIZE]

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Masterkiri ()

  • nein nur mit dem einen
    aber ich hab die jetzt zurück geschickt und werd bald eine neue bekommen
    [SIZE="1"]Mein System:
    BS.: Windows Vista Home Premium 64bit
    CPU: Intel Core2Quad Q9550
    RAM: 4x1GB OCZ Reaper PC2-8500
    Graka: ATI HD3850 512mb
    Board: Asus P5Q[/SIZE]