Win XP muckt rum

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Win XP muckt rum

    Hi!

    Ich musste XP nun draufmachen...
    Aber es gibt ein Prob mitm Internet!! Alles läuft super... Keine Probs, Datentransfer ist in Ordnung...
    Nur bei der Installation des RASPPoE Treiber gab es Probs.. da meinte er irgendwas mit WinXP Logo... und ich konnte Installation fortsetzten oder abbrechen...
    Hab sie beendet.

    Nun läuft Internet. ABER... Spontan kommt folgende Fehlermeldung:

    This system is shutting down..... ect


    es geht dann deutsch weiter:

    Windows muss neu gestartet werden, da der Dienst "Remoteprozeduraufruf" (RPC) unerwartet beendet wurde!


    Danach hab ich eine Minute Zeit... dann fährt er automatisch runter. Hab schon alles probiert... aber ich kenn mich mit XP nicht aus... Woran kann das liegen?

    Habe:

    RASPPoE Treiber von Robert Schabbach [T-Link]
    Kein Service Pack? Brauch ich das?
    Hab AntiSpyXP Professional..

    OS ist WinXP Professional...


    Bitte helft mir!!!
  • Einfach msblast.exe, mslaugh.exe oder wie die Dein Blaster(Klon) heisst aus dem Speicher löschen (strg+alt+entf) oder den countdown unter "ausführen"mit dem cmd "shutdown -a" stoppen, dann das Update saugen, ggf. fixblast.exe von ***.symantec.com saugen und ausführen und dann VIRENSCANNER INSTALLIEREN!!! :D Dann sollte alles wieder funzen...
  • ja is alles komplett richtig.
    zu deinem ersten problem. das mit dem windows-logo.
    der treiber hat den windows-logo test nicht bestanden oder sowas müsste da stehen. das ist egal. einfach auf "installation fortsetzen" drücken
    Nimm das Leben nicht zu ernst, du kommst niemals lebend raus !!!