lüfter startet nur mit hilfe

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • lüfter startet nur mit hilfe

    Hi mein pc hatte ziehmlichen luftstau bei cpu und netzteil dann hab ich sofort einen lüfter eingebaut ka. welchen ist von meinem computer händler der alle unsere pcs der firma macht

    Jetzt das problem wenn ich starte läuft der lüfter nciht aber sonst alles lüfter (graka und cpu und netzteil)
    wenn ich ihn aber nur ganz leich anschupse läufter er acuh gut mit 600-700rpm

    Ich habe keine lust ständig pc aufzumachen und lüfter an und wieder zu
    Also würde ich mich freuen wenn mir jemand helfen kann

    Ach ja ich hab den lüfter am motherboard gelaufen gehabt :Gigabyte GA-MA78GM-S2H

    Danach hatte ich es am Netzteil: be quiet straight power 450W

    Aber bei beidem keine änderung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Biker321 ()

  • Dirk_1973 schrieb:


    Noiseblocker kann ich dir ans Herz legen!
    Genug Airflow und superleise!


    Jipp,Die Gehören zu den besten Lüfter die du für den kleinen Preis kreigen kannst!
    Zu deinem Problem:Wenn der Lüfter erst nach dem Anstoßen springt,dann hat es damit zu tun,dass er zu wenig Saft bekommt.
    10.Klasse Physik:Ein Eletromotor muss den Totpunkt überwinden.Zu wenig Saft,zu wenig Schwung.So einfach ist das.

    Gruß Bl4d3y

    PS:Schau mal ob irgendwo ein Widerstand vor dem Lüfter ist,oder steck das Stromkabel auf einen Alternativen Steckplatz ein.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bl4d3y () aus folgendem Grund: Rechtschreibteufel

  • Interessant wäre zu wissen welche Drehzahl der Lüfter normalerweise hat.
    Wenn der auf eben diese 600-700 UpM ausgelegt ist, dann hat er ja genug Saft (Spannung).
    Q9400 - GA-EP45-UD3LR - 4 GB - 9800GTX+ - CoolerMaster Centurion - [COLOR="Silver"]XP[/color] - Win7
  • Ok danke für eure antworten ich ruf heute mal den laden an und frag welchen die mir gegeben haben ich melde mich dann nochmal heute abend.
    ---
    so weiß zwar immer noch nicht wie der lüfter hieß der sollte aber mit 800-900upm drehen
    hab jezt einen neuen bekommen
    _____________Closed_______________

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lukas2004 ()