Flash FXP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hi,
    ich hab um mein windows optisch ein bisschen aufzupeppeln mal neue icons reingemacht... mit denen kommt jetzt Flash FXP 1.4 nicht klar...es zeigt sie nicht an, und es kommen die ganze zeit errors...kann ich es mal mit version 2.1 versuchen?? wegen irgendwas sollte man diese version doch nicht zum FXPen benutzen oder???
  • Soweit ich weiß, sollte man nur nicht die Version 2.0 verwenden. Es gibt aber auch einige, die überhaupt nicht wollen, dass man von ihren pubs oder stros mit Versionen > 2 leecht. So ganz einig sind sich die Leutz halt net.

    Probier doch einfach mal, die Version 1.4 neu zu installieren.

  • Flash FXP Version 2.0 untersagt!
    Weil so viele nachfragen, hier ein Zitat aus einem Kommentar zu FlashFXP 2.0 (ist nicht von mir):

    "Also ich hab das Ding heut mal auseinandergenommen und ganz tief im Maschinencode ist ein Backdoor eingebaut der die Daten an mpaa.org sendet. Deshalb sollte jedem klar sein das er die Finger von dem Scheissding lassen sollte. Jetzt weiss ich warum soviele Pubs in letzter Zeit down sind."

    Deshalb bitte nicht mit FlashFXP 2.0 saugen !!!


    FlashFXP 2 ab soll irgenwelche Informationen weitergeben und damit die Pubs verraten...
  • gilt das jetzt auch für 2.1?
    hab diese version nämlich eben installiert. jetzt bin ich natürlich ein wenig verunsichert.......
    welche version würdet ihr denn empfehlen?
    gruß fregg