Brenner spinnt!!???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Etwas mehr Infos bitte!!
    Was hast du gebrannt -> DVD (Game/Film) CD (Film/Daten)??
    Welches Programm hast du benutzt??
    Hast du schon mal ein anderes Brennprogramm getestet, dann könntest du die Frage auch beantworten!
    Einen anderen Rohling getestet? Es kann ja mal EIN Brennvorgang schief gehen!
    MfG Midgards Sohn
    User helfen Usern: die FSB-Tutoren per PN (Zum Chat) mit den Tutoren
  • ich habe an meinem laptop das selbe problem.
    habe schon die firmware neu drauf gemacht (neuere gibt es nicht) und nutze verschiedene brennprogramme (die alle im prinzip das gleiche ergeben)
    bin aus frust jetzt schon dazu uebergegangen wieder alles am desktop zu brennen - da klappt es wenigstens immer.
    hatte den laptop sogar schonmal eingeschickt... dort wurde er einfach komplett neu augesetzt und dann ging es wieder fuer ein paar wochen - mittlerweile wieder genau das gleiche.
    brenner: tsst corp cddvdrw ts-l632h ata device
    laptop: asus x53ka
    rohlinge: egal
    dvd o. cd? - egal
  • @Bruno48
    An Firmware glaube ich jetzt weniger!

    Wenn der Brenner bis Dato seine Dienst erledigt hat und sich an den Rohlingen nichts gravierendes geändert hat sollt seine FW auch noch weiter arbeiten.
    Hast Du mehrere Brenner? Wenn ja, arbeiten die anderen einwandfrei?
    Windows oder Nero zerschossen? Irgendwelche Spieletreiber installiert?
    Wenn alles nicht bringt, kaufe einen neuen Brenner kostet ja nicht alle Welt.

    Gruß
    Kahe

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von KaHe10 ()

  • Hallo,
    also ich würde wie hier geraten erst einmal nachsehen ob die CD/DVD beschrieben wurde oder als leer erkannt wird, vermutlich ersteres.

    (Ein Firmwareupdate wird hier vermutlich nicht die Lösung für dieses Problem sein, aber es kann dennoch nichts schaden da damit der Datenbestand von neuen Rohlingsmerkmalen auf einen neueren Stand gebracht wird. Das hatte bei mir auch schon mal zu wesentlich besserem Erkennungsverhalten geführt.)
    Gruß
    tomblue
    E4430 mit GoPal4.x und NR-Skin, iGO8.3, Navigon MN7.x
  • Ich würde dir empfehlen das System neu aufzusetzen, und mal mit NERO testen und ein zweites mal testen mit CD Burner XP ;)
    Wenn das nichts bringt ist höchst wahrscheinlich Müll also kaputt.