ELSA 3.61 Stromlaufpläne

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ELSA 3.61 Stromlaufpläne

    Hi Leute,

    habe die Elsa3.61 mit allen Daten installiert alles nach Vorschrift.
    SVG Viewer ist installiert Daten habe ich auch nochmal eingespielt.
    Und habe das Problem z.B. Passat 3B Variant AJM TDI 85 KW BJ Y 2000 zeigt mir die Elsa keine Bilder im Stromlaufplan an nur die Beschreibung rechts z.B J25 - Steuergerät xy wenn ich dann das BJ ändere auf 99 geht es wieder.
    Für dieses Fahrzeug kann ist angeblich auch keine Wartungsliste verfügbar
    Bei der Installation hat er mich mehrfach darauf hingewiesen das einige Datei schon vorhanden seien und ich habe das Ignoriert.
    Meint Ihr die Daten sindd defekt oder könnte ich was falsch gemacht haben.
    Sollte ixh die VW Daten nochmal laden ???
    Windows XP SP 3 SVG 3.0 alles drauf und jetzt kommt ihr.
    Danke im vorraus
    [SIZE="3"]!!! MANN LEBT NUR EINMAL IM JETZT !!![/SIZE]

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mindworks ()

  • mindworks schrieb:

    ....nur die Beschreibung........ Windows XP SP 3 SVG 3.0


    Ich Arbeite mit dem gleichen Betriebssystem und hatte das Problem am Anfang auch mal .

    Elsa deinstallieren > neu starten > Elsa installieren ( Basisversion, Patch usw. ) > dann den SVG-Viemer 3.0 > neu starten > und dann die Daten DVD´s

    Dann sollte es eigentlich klappen.

    Gruß vom VWGolfbastler :)