Motor ruckelt wenn er kalt ist

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor ruckelt wenn er kalt ist

    Hi FSB'ler

    Ich habe mal wieder ein prob mit meinem Auto ...

    Morgens wenn ich zur arbeit fahre und der Motor kalt ist ruckelt mein Auto ... aber nur wenn ich zuviel Gas gebe( das ruckelt ist auch nicht durch gehen sondern nur so 200 m (maximal) dann ist es wieder weg und wenn ich dann wieder beschleunigen muss ist es wieder da ... wenn ich langsam beschleunige passiert nix (also kein ruckeln) ...

    Habt ihr eine Vermutung ??

    Habe schon google genutzt und unendlich viele Sachen gefunden -.-
    zwei Sachen wurden oft erwähn
    1. Krümmer
    2. LMM ... kein Plan was das ist :rolleyes:

    Wenn der Krümmer neu muss muss dann auch gleich KATALYSATOR auch neu?

    Werde mal morgen inne Werkstatt fahren und die sollen sich das mal anschauen ...


    ach ja es fühlt sich so an als ob der Motor kein Benzin bekommt -.-
    in der Fehler auslese steht "Fehlzündung in Zylinder 2 + Folge Fehler"

    ach ja es handelt sich bei dem Auto um einen Fiat Punto 3 188 bj 2004 80 PS
    [SIZE="4"][FONT="Verdana"]User helfen Usern: Die FSB-Tutoren!
    [/FONT][/SIZE]

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BlueBull ()

  • moin,

    hast du zufällig eine msda (mittelschalldämpferattrappe) und einen sportauspuff?
    hab nen astra g mit dem zeug. naja und da ises so, das sich erst druck aufbauen muss, bis das passiert, ruckelts am anfang. hab das auch nur wenns kalt is. im sommer gehts einwandfrei!

    wie gesagt, nur ne vermutung :)



    gruß taker-`
    Nein, ich bin nicht die Signatur...Ich putz` hier nur... -.-
  • Hi,

    Also LMM ist der Lufmengenmesser setzt üblicherweise direkt hinter dem Luftfilter. Kann sein das er nicht richtig arbeitet oder Filter dicht ist.

    Bei meinem Mondeo hatte ich das selbe Problem da lag es aber wirklich am Motoröl seit ich ein besseres habe ( 5W30 ) lauft er sauber...
  • Das LMM könnte wirklich das Problem sein. Klemme es mal bei laufendem Motor ab und schau mal ob du dann eine Veränderung spürst. Wenn ja, ist das LMM in Ordnung, wenn alles gleicht bleibt, solltest du das mal durchprüfen. Hast du den benzinfilter mal gewechselt? Klappert der Kat wenn du von unten dagegen schlägst?
  • in der Fehler auslese steht "Fehlzündung in Zylinder 2 + Folge Fehler"

    Warum suchst du, wenn er dir den Fehler schon anzeigt?

    Vllt. ist eine neue Zündkerze def. oder ein Zündkabel.
  • Nabend,

    ich rate dir:

    Zundverteiler prüfen, Drosselklappe reinigen, Verteilerkappe reinigen

    sind oft häufige Fehlerquellen bei Fahrzeugen mit solchen Anzeichen.

    MfG Sherlock

    [klugscheiß] Der LMM ist nicht der Luftmengenmesser, sondern der Luftmassenmesser [/Klugscheiß]
    [COLOR="Black"]User helfen Usern: FSB-Tutoren | (Zum Chat) mit den Tutoren![/color]
    [COLOR="Indigo"]Was haben Minensucher,und Mazdaspeed 3 Käufer gemeinsam?? --
    Wer SUCHET der FINDET, wer DRAUFTRITT- VERSCHWINDET!! :)[/color]

  • ich bin ja eher von den wolfsburger fabrikaten vorbelastet, aber wenn ich von einer defekten zündleitung oder nem kerzenstecker ausgehe, dann empfehle ich dir mal deine zündanlage mit der sprühflasche voller wasser richtig einzusprühen. durch das wasser siehst du bei laufenden motor normalerweise sofort, wo der funke überspringt. da der fehler nur unter motorlast auftritt und auch nur auf einem zylinder gespeichert wird, kannst du davon ausgehen, dass die anderen bauteile, wie z.b. der luftmassenmesser, oder die lambdasonde usw. nicht den fehler verursachen. in frage käme natürlich auch noch schlechte kompression auf dem einen zylinder (glaube aber jetzt mal nicht daran). wenn du nix feststellst, ist es allemal preiswerter auf verdacht die zündleitung des betroffenen zylinders, sowie die zündkerze zu ersetzen, als gleich den freundlichen vom service zu beauftragen. fahr aber nicht zu lange so rum, sonst kann dein katalysator durch unverbranntes benzin zu einem klumpen verschmelzen.
  • @ zusammen

    hast recht...jetzt wo du es sagst erkenne ich auch das er Baujahr 2004 ist ^__^

    naja bei mein Colt, Baujahr 2002, ist eine Verteilerkappe noch zu finden...von daher. Trotzdem ist dies bei älteren Modelle oft der Fall das diese Kappe für das Ruckeln verantwortlich ist.

    MfG
    [COLOR="Black"]User helfen Usern: FSB-Tutoren | (Zum Chat) mit den Tutoren![/color]
    [COLOR="Indigo"]Was haben Minensucher,und Mazdaspeed 3 Käufer gemeinsam?? --
    Wer SUCHET der FINDET, wer DRAUFTRITT- VERSCHWINDET!! :)[/color]

  • hallo
    ich denke du wirst einzele zündspulen haben .diese gehen gerne mal kaputt.
    oder (war bei meinem auto) da die kerzenstecker tiéf im zylinderkopf sitzen und defekt sind wird da bei feuchtkeit ein funke überspringen .bei mir wurden 2 kerzenstecker gewechselt dann wars wieder gut
    schummi
  • Gründe können sein:
    Zündkerzen (sollten ~alle 80tkm gemacht werden)
    LMM wie ja schon erwähnt.. evtl falsches signal, das würdest aber im leerlauf auch merken
    Zu wenig Luft (Luftfilter aufmachen, durchblasen, nochmal testen, ansonsten schauen ob der lufteingang nicht verstopft ist, also beim kasten der eingang)
    Motröl. obwohl ich das nicht vermute bei so nem jungen auto
    zu wenig kompression auf einem Zylinder - messen lassen!

    ansonsten fällt mri grad nichts mehr ein was es sein könnte
  • Hab mir hier jetzt nicht alles durchgelesen aber wie siehts aus mit der Kaltlaufregleranlage?!? Wenn du sagst dass es nur vorkommt wenn er kalt ist würde ich sagen das er in der Zeit viel zu fett läuft.
    «30 Tage auf See in einem Ruderboot, Leben von Salzwasser und Algen haben uns an den Rand der Existenz gebracht. Nun sind wir am Ende. Wir müssen die Leberwurstbrote auspacken.»
  • BlueBull schrieb:


    in der Fehler auslese steht "Fehlzündung in Zylinder 2 + Folge Fehler"


    Wer lesen kann ist eindeutig im Vorteil!!!!!
    Mr. Slate hat es ja schon einmal erwähnt!!!!
    Der Fehlerspeicher sagt ja.............also Kerzenstecker, Kabel und Kerze nachschauen evtl. wechseln. Dann und erst dann kann man nach anderen Fehlern suchen wenn überhaupt.

    @all
    :rot: Leute labert doch den Mann nicht so mit einem Schwachsinn voll, von wegen La-sonde, Hydrostössel u.s.w. da kriegt man ja die :würg:
    Unteschätze nie einen Mann der einen Schritt zurück macht, er könnte nur Anlauf nehmen.
  • Hi, der angezeigte Fehler bezieht sich eindeutig auf einen Zylinder. LMM, Lamdasonde und so weiter - überlege mal selbst - die beeinflussen immer den gesamten Motor zugleich. Bin auch für Kerze, Kerzenstecker, Zündspule des betreffenden Zylinders oder deren Steuerkabel. Der Hit währe: Du tauschst die einzelnen Bauteile(je nach Möglichkeit) mal einzeln mit einem anderen Zylinder aus und hättest dann die Fehlermeldung auf dem anderen Zylinder.
    Mit Logik lässt sich viel machen - Gruß - ich
  • Eagle-eye schrieb:

    Wer lesen kann ist eindeutig im Vorteil!!!!!
    Mr. Slate hat es ja schon einmal erwähnt!!!!
    Der Fehlerspeicher sagt ja.............also Kerzenstecker, Kabel und Kerze nachschauen evtl. wechseln. Dann und erst dann kann man nach anderen Fehlern suchen wenn überhaupt.

    @all
    :rot: Leute labert doch den Mann nicht so mit einem Schwachsinn voll, von wegen La-sonde, Hydrostössel u.s.w. da kriegt man ja die :würg:


    hydrostössel ist kein schwachsinn!wenn hydrostössel hängen,was glaubst du da,was passiert?ich kenn es aus dem berufsalltag;-)klar erste fehlerquelle bei dieser fehlerauslese vermeintlich die zündung..in 95% ist es auch so.also zündspule,kerzen,kabel...keine frage..aber es gibt auch fälle,wo man sich "tot" sucht..hydrostössel ist selten geworden,aber grad vor 3 jahren bei unserer marke massenweise ausgetauscht,weil zulieferproblem zwecks qualität..und siehe ford mitte der neunziger..auch massenweisse hydrostössel getauscht zwecks motoruckeln..oder halt "dünnes" öl,dann gehts..frag mal,was da immer im fehlerspeicher stand..wenn motor kalt,öl "zähflüssig"..fehlerhafte hydrostössel auf allen zylindern (zulieferproblem) arbeiten dann nicht richtig,erst wenn motor und dadurch öl wärmer wird,wirds besser

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von zusammen ()

  • Hey Freunde,

    hab das selbe Problem auch kürzlichgehabt. Die Lösung wasr sehr einfach.
    Ein Zündkabel war defekt weshalb sich ein Zylinder verabschiedet hatte.
    Viellcht hilft das?

    Gruß
    edgar
  • bei ford, vor allem bei älteren modellen sind es oft die zündkerzen. einige modelle laufen nur 100% sauber wenn zündkerzen von motorkraft verbaut sind. auch wenn andere hersteller freigegeben sind.

    ansonsten würde ich denen beipflichten die auf die kerzenkabel getippt haben. wiederstand zu hoch bei alten kabeln, was zur folge hat das der funke zu schwach ist. fehlzündungen etc.


    mfg
    spike_1