Fehlermeldung beim Hochfahren

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fehlermeldung beim Hochfahren

    Moin, Moin,

    ich erhalte bei jedem Start von Windows folgende Fehlermeldung:

    Exception Processing Message c0000013 Parameters 75b0bf7c
    4 75b0bfc 75b0bf7c

    Bei Klick auf "WEITER" verschwindet die Meldung und Windows funktioniert
    ganz normal.

    Hat jemand eine Ahnung, wie man die nervige Fehlermeldung beseitigen kann?

    System: Windows XP sp3
    Athlon 64 X2


    Dscheisie

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von dscheisie () aus folgendem Grund: Fehler gefunden

  • Vermutlich wird in Windows beim booten eine Datei gestartet die beschädigt ist und warscheinlich auch nimmer benötigt wird.

    check mal die in der regedit die "run" ordner...
  • da geb ich Hihatchi Recht.

    Lade dir das Freewaretool CCleaner CCleaner - Downloading...

    das löscht unnötige Dateien und du kannst auch die Registry "cleanen"
    ist deutsch und einfach zu bedienen.

    Mein Tipp:
    Wenn du kein erfahrener User bist, würde ich keinesfalls über einen Editor selbst an der Registry herumbasteln... geht meistens nicht gut und endet oft bei ner Neuinstallation.

    Gruß
    Steffen
  • Hallo,

    Diese Fehlermeldung kann verschiedene Ursachen haben. Zum Beispiel wenn ein USB-Stick abgezogen wird, während der Rechner noch darauf zugreift. In diesem Fall mußt Du ihn nur nachträglich unter "Hardware sicher entfernen" abmelden.

    Es kann aber auch sein, dass Du ein Programm installiert hast, das nach einem Rechnerneustart noch Daten von der CD hätte lesen wollen, die Du aber inzwischen schon aus dem Laufwerk entfernt hast. In diesem Fall hilft evtl. ein Deinstallieren und eine anschließende Neuinstallation des Programmes.

    Du könntest auch einen wichtigen Ordner, z. B. "Eigene Dateien" gelöscht oder verschoben haben. Wenn andere Programme wie Nero, Windows Media Player usw. dann auf diesen Ordner zugreifen wollen, kann der Ordner nicht mehr gefunden werden. Du müßtest daher den Pfad zu diesem Ordner in allen Programmen entsprechend wieder anpassen. Das könnte auch eine zusätzliche USB-Festplatte o. ä. betreffen, die inzwischen abgesteckt wurde oder einen anderen Laufwerksbuchstaben erhalten hat.

    Es wäre auch generell möglich, dass bestimmte Laufwerksbuchstaben durcheinandergekommen sind. Du könntest mal testweise bei eventuell vorhandenen Kartenlese-Laufwerken höhere Laufwerksbuchstaben zuordnen. Wenn es daran liegen sollte, wäre der Fehler dann nach einem Neustart weg.

    Eine eindeutige Diagnose für diesen Fehler gibt es also leider nicht. Du kannst Dich nur nach und nach herantasten um den Fehler einzukreisen.

    Gruß Bruno48