Abstürze beim Hochfahren (kalt, mit XP Pro)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Abstürze beim Hochfahren (kalt, mit XP Pro)

    ! Dieser Thread existiert auch in der Hardware-Kategorie, habe ihn aber hier noch reingestellt, da ich nicht genau weiß, ob mein Problem hardware- oder Windows-basierend ist. Der Admin weiß bescheid!

    Hallo Leutz!

    Habe ein Problem bei meinem Rechner, das in den letzten Tagen ein paar Mal aufgetreten ist:

    Wenn ich den Rechner (2800+, Win XP Prof) hochfahre (kalt) dann läuft alles normal, bis der Desktop erscheint und dann wird auf einmal neu gestartet und dann fährt der Rechner ganz normal hoch.
    XP bringt dann die Meldung, dass ein schwerwiegender Fehler aufgetreten sei und im Sendebericht steht fogender Fehlercode:

    BCCode : 1000007e BCP1 : C0000005 BCP2 : 80570155 BCP3 : F8961C14
    BCP4 : F8961914 OSVer : 5_1_2600 SP : 0_0 Product : 256_1

    Wenn ich dannach gleich noch mehrmals neu starte, tritt das Problem nicht mehr auf. (Habe bestimmt 10 mal neu gestartet, um das Problem noch mal zu provozieren...)

    Insgesamt ist es jetzt ein paar mal passiert (immer beim beim Kaltstart, nur 1 mal beim Warm-Neustart)

    Kann jemand von euch was mit dem Fehler-Code anfangen?
    Oder weis, woran es liegen könnte?

    P.S.: Ich hatte, bevor das Problem zum ersten Mal auftrat (glaube ich zumindest) kurzzeitig eine zweite Festplatte eingebaut, weiss aber net, ob das damit was zu tun haben könnte ?!?
  • Hi,
    vielleicht: Speicherchipproblem (durch hitze). hast du anderen speicher zum gegentesten bzw kannst du die temperatur (vielleicht per bios) nach einigen stunden laufzeit feststellen?
  • @ henry069:

    Das glaube ich kaum, da der Absturz (Neustart) immer auftrat, wenn ich den Rechner nach längerer Zeit eingeschalten hatte ujnd alles kalt war!
    Deswegen, Hitzeproblem glaube ich kaum.


    Ich habe mal bei google den ersten Teil des Fehlercodes (s. oben) eingegeben (BCCode : 1000007e BCP1 : C0000005) und da wurde u.a. ein Problem mit Virtual CD angesprochen (ich hab 4.5). Also habe ich das erst mal deinstalliert und was passiert?

    Der Rechner ist bis jetzt nicht mehr beim Hochfahren abgestürzt, bringt aber bei JEDEM Hochfahren die Meldung, das Windows nach einem Schweren Fehler wiederhergestellt/-ausgeführt wird, obwohl das System vorher gar nicht abgestürzt war... :confused: (Verstehe einer Windows...)

    Naja und gestern ist mir auch noch beim Halo spielen das Ding abgeschmiert (war aber meine Schuld, zu hohe Grafikeinstellungen, wollte mal probieren ;) ) und dann kam ne neue Fehlermeldung, die aber meiner meinung nach von der Graka kam (Ati-Treiber wurde erwähnt).

    Tja und die wird jetzt auch angezeigt bei fast jedem Start, ich muss also immer ein bis zwei Problemberichte wegklicken und dann gehts, ansonsten funktioniert alles... Rätsel über Rätsel.


    Hat noch jemand ne Idee, wo ich den vollständigen Fehlercode auswerten (lassen) kann? War schon mal bei Windows-Support aber habe es nicht gefunden.
    Wie gesagt, habe ich mit meinem Rechner kein Netz, nur hier auf Arbeit.... deswegen kann ich auch den Problembericht nicht senden.