MN 7.4.0 mit PNA 470T /4410

  • geschlossen
  • Frage

  • Didalus
  • 732 Aufrufe 4 Antworten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • MN 7.4.0 mit PNA 470T /4410

    Hallo
    Wer hat es geschafft eine MN 7.4.0 auf PNA 470T /4410 zum laufen zu bringen.
    Mit der Version von 2much (7.4.0-648) bekomm ich kein GPS Signal.

    Mit der Verkaufsversion (7.4.0-787) Fehlermeldung bein starten (Application NAVIGON exe .....)

    Meine Frage , hat denn jemand die MN 7.4.0 er Version auf einen PNA 470T zum laufen bekommen??
    Wenn ja, mit welcher Version und mit welchen Einstellungen.:confused::confused::confused:

    Bin für jeden Tipp dankbar.

    Gruss Didalus
  • Didalus schrieb:

    Hallo
    Wer hat es geschafft eine MN 7.4.0 auf PNA 470T /4410 zum laufen zu bringen.
    Mit der Version von 2much (7.4.0-648) bekomm ich kein GPS Signal.

    Mit der Verkaufsversion (7.4.0-787) Fehlermeldung bein starten (Application NAVIGON exe .....)

    Meine Frage , hat denn jemand die MN 7.4.0 er Version auf einen PNA 470T zum laufen bekommen??
    Wenn ja, mit welcher Version und mit welchen Einstellungen.:confused::confused::confused:

    Bin für jeden Tipp dankbar.

    Gruss Didalus


    Hallo
    Hab die Lösung hier im Board gefunden.:löl::löl:


    freesoft-board.to/f411/frage-z…-medion-pna-393822-7.html

    Danke an Hunter 4
  • Habe auch das Problem mit P4420 gehabt.
    In UserSettings.xml

    <Product>MN</Product>
    <Version>7.0</Version>
    <GPS>
    <Type>0</Type>
    <GPSPort>2</GPSPort>
    <Baudrate>4800</Baudrate>
    <DRVPrefix></DRVPrefix>
    dann Gopal starten SatFix, Gopal schließen
    MN7 starten.

    P4420 kann GPS ohne Satfix nicht starten.