xpsp1a_de_x86

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • xpsp1a_de_x86

    hab jetzt mal meine pc neu gemacht...
    wenn ich das service pack istallieren will wird der fehler:
    "Die Integrität der Dtei update.inf konnte nicht verifiziert werden, stellen sie sicher, dass der Kryptographiedienst auf dem Computer ausgeführt wird."
    angezeigt.

    watt, muss ich machen, wie mach ich datt, hat jemand ne idee?