Silent Disconnect....

  • geschlossen

  • Onkel.dopi
  • 654 Aufrufe 11 Antworten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Silent Disconnect....

    Hi ich hab ein Problem mit meinem Modem.

    Ich habe das zu meinem arcor anschluss dazubekommen, ist ein billiges ZyXEL-modem.

    ist mir im prinziep ja auch egal(oder was bringt mir eine Fritzbox?) aber seit ein paar tagen habe ich immer...ja ...ich nenne sie silent disconnects ^^....

    d.h. Der computer zeigt an er ist mit dem modem verbunden, das modem zeigt DSL connectivität an, aber laufen tut trozdem nix.
    keine Internetseite kein spieleserver garnichts.


    woran liegt das?

    ps: hätte die suchfunktion gerne genutzt wusste aber nicht so richtig nach was ich suchen soll^^

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Onkel.dopi ()

  • Hi
    bei reinem Modembetrieb hast Du immer eine Verbindung (LAN) zum Modem.
    Darauf sattelt die reine PPOE (Providereinwahl) auf (quasi zweite Netzwerkverbindung).
    Diese kann durchaus nach Zeit getrennt werden wenn nicht Dauerbetrieb eingestellt wurde.

    Verwendest Du Einwahlsoftware oder eine manuelle DFÜ ?

    by
  • xD hab mir nix andrehen lassen ^^ bin bloß in ne eigene wohnung gezogen und da das geld grade nich so locker sitzt und ich das modem umsonst zu flatrate dazubekommen habe hab ich mir den neukauf erstmal gespart
  • Dann haben sie dir aber trotzdem was angedreht ^^ normalerweise wird wenigstens ein Lan Router dazu geliefert, meistens sogar nen wlan router. Aber selbst wenn du den nicht mehr "einklagen" kannst dann kriegste nen schönen Speedport in der Bucht auch schon unter 50 Euro ;)
    Und ich glaub das sollte dir ne stabile Leitung schon wert sein ;)
    Das Leben ist viel zu kurz für ein langes Gesicht![/Center]
    [Center]Mein digitaler Penis[/Center]
  • xD ok ich muss mich besser ausdrücken is kein modem sondern w-lan router ^^

    hab dazu noch ca. 120€ gutschrift erhalten weil se 2 wochen länger gebraucht haben

    hab jetzt ein wenig rumprobiert, es war die firewall im router die manchmal irgendwie gesponnen hat , hab sie jetz anders konfiguriert und alles geht


    trodem thx an alle die sich hier bemüht haben