Neustart

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Also, wiedermal ich mit einem Problem(die anderen sind nach Format c verschwunden) hab nur noch 2

    -1. Mein Pc Startet manchmal von selber neu, ohne das ich irgendwas mache oder irgend eine Taste drück.Meistens Startet er neu wenn ich 24h Trennung hab(Danke T-Online) aber manchmal auch so....

    Weiss einer wie ich das verhinder?
    [Edit] Also den neustart verhinder, die 24h Trennung geht ja nicht

    -2.(Hat eigentlich was im Software bereich zu suchen, aber ich frag hier damit ich keinen neuen Thread aufmachen muss)
    Also meine Firewall(Norton Internet Secruity) zeigt auf vielen Pages die Bilder nicht an oder nicht Richtig an, weiss einer wodran das liegt??(wenn ich Firewall ausschalt, Temps lösch, site reload gehts)


    mein OS: Windows 2000 Prof.
  • Hi,

    zu Problem 1:
    Ich galube, dass es ein Temperaturproblem ist.

    Ist deine CPU/GraKa übertaktet?

    Versuche auf jeden Fall mal per BIOS oder Jumper die Taktrate deiner Hauptplatine zu drosseln.

    oder...

    nimm dein Gehäuse ab; stell den PC weit ab der Heizung; achte auf gute Kühlung

    ...ansonsten habe ich auch im Moment keinen Schimmer.

    cu
    ks
  • Original geschrieben von kampfsack
    Hi,

    zu Problem 1:
    Ich galube, dass es ein Temperaturproblem ist.

    Ist deine CPU/GraKa übertaktet?

    Versuche auf jeden Fall mal per BIOS oder Jumper die Taktrate deiner Hauptplatine zu drosseln.

    oder...

    nimm dein Gehäuse ab; stell den PC weit ab der Heizung; achte auf gute Kühlung

    ...ansonsten habe ich auch im Moment keinen Schimmer.

    cu
    ks



    Naja, weder Übertaktet noch Temperatur zu heiss...

    Temperatur liegt so bei 55Grad, was ja normal ist:)

    Das komsiche ist ja, das das fast nur bei 24h Disconnect kommt, also sobald die verbindung nach 24h getrennt wird, startet Pc neu, wurd aber nichts eingestellt von mir, das des passieren sollte...

    Ansonsten steht eran der Heizung aber die ist selten an, gut gekühlt ist er auch mit 7 Lüftern:/*gg*

    ich bin auch überfragt, wrum des passiert
  • Das Einzige, was mir dazu noch einfällt:

    - Drossel mal spasseshalber den FSB (Motherboardfrequenz)

    - Installier den cFos-Treiber (DSL hast du ja, oder?)

    - Steck deine Netzwerkkarte (falls DSL und nicht onboard) in einen anderen PCI-Slot

    - Lass den PC mal ohne Firewall/etc laufen

    cu
    ks
  • Manchmal hat auch das Netzteil en Schaden um mal nach deinen ersten Problem zu forschen würde ich es mal mit nem anderen Netzteil probieren hatte ich auch mal son scheissteil ! Die Norton Firewall blockt Bilder auf gefärdenden Seiten ! Man kann das im Norton einstellen ob er das machen soll oder nicht !
    [size=1]It's not a bug, it's a feature.[/size]
    [size=3]Bin vom 05.06.2006 - 10.06.2006 im Urlaub[/Size]
  • Original geschrieben von killachicken
    Manchmal hat auch das Netzteil en Schaden um mal nach deinen ersten Problem zu forschen würde ich es mal mit nem anderen Netzteil probieren hatte ich auch mal son scheissteil ! Die Norton Firewall blockt Bilder auf gefärdenden Seiten ! Man kann das im Norton einstellen ob er das machen soll oder nicht !


    Netztteil ist NAGEL Neu und keine 2wochen alt:)
    Also daran liegt es nicht...


    Das mit norton schau ich mal, ob ich dashinbekomm:) Thx