RAID 0 unter Windows 7

  • geschlossen

  • BlueBull
  • 521 Aufrufe 2 Antworten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • RAID 0 unter Windows 7

    Hi Leutz,

    Ich habe da ein kleines Prob ich brauche Treiber für mein RAID ...
    da ich ge"upgraded" habe von Vista auf Windows ...
    hat auch alles Super funktioniert ... bis auf die Treiber ...
    total Einbrüche in Sachen Leistung ... Zwar wird das die das RAID noch mit 5,9 bewertet aber das ist der Niedrigste wert von meinem ganzen System :(

    Ich habe das GA-MA790XT-UD4P ... leider haben die noch keine Treiber rein geschmissen ... :(

    Hat da einer schon einen vorabtreiber oder so?

    Ach ja:

    Ich nutze den AMD controller der da drauf ist nicht den von Gigabyte da der mein RAID nicht erstellen konnte ;)

    SB750

    MfG

    BlueBull
    [SIZE="4"][FONT="Verdana"]User helfen Usern: Die FSB-Tutoren!
    [/FONT][/SIZE]

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von BlueBull ()

  • 5,9 ist doch okay. Habe auch "nur" 5,9 bei meinem Raid0 mit treibern. Ich denke mal das wird sich auch nicht sehr viel steigern lassen wenn man 7200 umdrehungen pro minute SATA2 HDD´s hat. Die Platten an sich werden ja nicht schneller durch den treiber. CPU und RAM habe ich 7,5 aber brauch man das wirklich? ^^

    Mit Raptor platten die 10000 umdrehungen pro minute haben, kommt man sicher auf höhere werte, wird aber nirgends wirklich benötigt.
    So Long...

    Blackhawk1977