TOMTOM 7.910.9185 auf Medion 470T findet kein GPS-Signal

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • also als erstes musst du in deinem system !!! (windows) zum "Control Panel"...da zu "power"..."schemes"...power scheme "battery power" alles auf "never"..."AC Power" alles auf "never".............


    jetzt dein tomtom starten...klick auf rechts unten "gps"...jetzt auf rechte seite wo "batterie+0 satelliten" klicken...konfig...anderer nmea...baudrate "4800"..."GPS_COM"....fertig


    leider ist bei mir so das die "power schemes"(control panel) nach einem reset weg sind und tom tom sagt kein gps-gerät...dann muss man sie wieder einstellen und alles funzt wunderbar...


    elwiss
  • Hallo ,
    Ich habe das Ohne skript gemacht!
    Und zwar mit Program:" Mobile registry editor"(mit google zu finden wo es gibst)
    Dann auf Registry das eintragen bzw andren auf so:

    "HKLM", "\System\CurrentControlSet\Control\Power\Timeouts" , "BattUserIdle", "0"
    "HKLM", "System\CurrentControlSet\Control\Power\ActivityTi mers\UserActivity","Timeout", "0"
    "HKLM", "\System\CurrentControlSet\Control\Power\Timeouts" , "ACUserIdle", "0"
    "HKLM", "\System\CurrentControlSet\Control\Power\Timeouts" , "BattSystemIdle", "0"
    "HKLM", "System\CurrentControlSet\Control\Power\ActivityTi mers\SystemActivity", "Timeout", "0"
    "HKLM", "\System\CurrentControlSet\Control\Power\Timeouts" , "ACSystemIdle", "0"
    "HKLM", "\System\CurrentControlSet\Control\Power", "DisableGwesPowerOff", "0"





    Bei mir ist seit erst installation das Uhr falsch bzw ist 2Stunden zurück.Statt bsp 7:00 ist angezeigt 5:00

    Irgend wo habe Ich gelesen über diese problem aber finde Ich das Thema nicht mehr.

    Weiss jemand von Euch wie kann Ich das einstellen??
    DAnke
    mfg

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von vouager ()