Autoweiterleitung auf TuiFly Website

  • geschlossen

  • Jibbi
  • 1017 Aufrufe 7 Antworten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Autoweiterleitung auf TuiFly Website

    Moinsen,

    ich bin heute schon 2-3 mal "automatisch" auf die TuiFly Seite weitergeleitet worden, ohne etwas angeklickt zu haben.

    Habe natürlich im Forum nach einen Thread gesucht, der dieses Problem behandelt, aber habe nix gefunden.

    Wie kommt es zu dieser Weiterleitung ?.

    Bye
    ]!66!
    [font="Fixedsys"][/font]

    Mensch bleiben !.
  • Automatisches Windows-Update (Dienst) habe ich immer aus.
    Der Dienst ist einer der ersten, die bei mir deaktiviert werden.

    Werde gleich mal einen Virenscan machen, obwohl ich eher denke, das an der Forensoftware zwecks Werbebanner, gearbeitet wird / wurde.

    Danke für den Tipp wegen einem eventuellen Virus.

    Bye
    ]!66!

    P.S.: Keine Viren bzw. Trojaner gefunden !
    [font="Fixedsys"][/font]

    Mensch bleiben !.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jibbi () aus folgendem Grund: P.S.:

  • Gab es doch in ähnlicher Weise schon ein paar Mal, oder? Finde leider gerade die Threads nicht... Bei mir waren es damals überlagerte Grafiken. Da war dann das BILD-Logo im Banner oben und andere lustige Sachen. Meistens hilft ein einfaches Cache&Cookies killen und dann ist wieder alles im Lot!
    [FONT="Arial Black"]verbringe die zeit nicht mit der suche nach hindernissen; vielleicht ist keines da.
    [SIZE="1"]franz kafka[/SIZE][/FONT]
  • Ist mir gestern auch passiert. Ganz normal im Forum unterwegs gewesen und plötzlich war ich bei TUI. Das ist schon ziemlich aufdringlich und vorallem nervig.

    Aber solange das zur Ausnahme gehört, regt es mich nicht weiter auf^^
  • @phang
    Cookies habe ich nur von den Seiten wo ich angemeldet bin, sonst sind Cookies bei mir ausgestellt.

    @EllHomer
    Genau so war es bei mir auch, ich hatte NUR die Seite vom FS-B im Browser und plötzlich kam die Seite von TUI, kein PopUp, sondern die komplette Internetseite und FS-B war wech.
    Ein einfaches zurück ging nicht, es musste schon ein doppeltes sein, also 2 Seiten zurück und dann war es auch wieder gut.
    Das ganze ist 2-3 mal passiert, an einem Tag, seit dem aber nicht wieder.

    Ich habe da jetzt nicht so die ganze Zeit drauf geachtet, aber eine TUI Werbung wird ja nicht im Werbebanner (oben) eingeblendet, oder ?.
    Ich dachte erst, es hätte was mit der Boardsoftware zu tun, das Holger da eine neue Werbung mit zwischenschaltet, aber das ist ja wohl nicht der Fall ?.

    Oder Holger ?.

    Bye
    ]!66!

    Nachtrag:
    Wenn man vom Teufel spricht...
    Gerade ist es wieder passiert. :( Grrrr
    [font="Fixedsys"][/font]

    Mensch bleiben !.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jibbi () aus folgendem Grund: Nachtrag