Jap problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • huh @ll

    ich hab mir ein proxy programm runter geladen und dann natürlich installiert ... ist ein proxy programm . Und jetzt hab ich des problem das es nur funkt wenn ich es an hab wenn ich des ausmachen geht des net . Dann hab ich des programm gelöscht icht hatte keine lust mehr auf etwas anonym sein aber dafür lahm im internet surfen nun wenn mann des löscht funkt der explorer net mehr ? kann mir da einer helfen ? Danke aber schonn im vorraus !
  • Wahrscheinlich ist das Ding noch als Proxy eingetragen.

    Schau einfach mal unter
    - Extras
    - Internet-Optionen
    - Verbindungen
    - Einstellungen

    und schmeiß das Ding da raus.

    Dann sollte es wieder gehn.

    Gruß,
    Commander Keen
    Ich habe das Wort "Europa" immer im Munde derjenigen Politiker
    gefunden, die von anderen Mächten etwas verlangten, was sie im
    eigenen Namen nicht zu fordern wagten. [SIZE="1"](Nov. 1876)[/SIZE]
    [SIZE="1"]Otto von Bismarck[/SIZE]
  • Hmm.

    Gehn denn andere Browser (Opera, Mozilla, ...)?
    Hatte auch mal das Problem das der IE einfach nicht mehr wollte. Andere Browser gingen aber.

    So kann man das Problem besser einkreisen.

    Gruß,
    Commander Keen
    Ich habe das Wort "Europa" immer im Munde derjenigen Politiker
    gefunden, die von anderen Mächten etwas verlangten, was sie im
    eigenen Namen nicht zu fordern wagten. [SIZE="1"](Nov. 1876)[/SIZE]
    [SIZE="1"]Otto von Bismarck[/SIZE]
  • jo dank dir ich muste den ersten Tip von dir ernster nehmen denn der proxy war drin aber net im fenstern vorn ...

    jo thx dir

    MOD CLOSE
    [FONT="Courier New"]
    [SIZE="1"]:.. - D12 Member P.R.O.O.F - Die at the 11.04.06 on the legendary 8 Mile Road - Rest in Peace - Legends never Die ..:[/SIZE]
    [/FONT]