Mixer (Summe) Klicksound

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Immer noch!!! Mixer (Summe) Klicksound

    Hi,

    vielleicht kennt jemand dieses Phänomen und weiß wie man es abstellt, ich hab das jetzt zum 1. mal obwohl ich schon x-mal XP neu installiert hab und immer die gleiche Version.

    Also zu dem Problem:

    Wenn man in XP den Mixer aufruft (Summe)
    ertönt beim verschieben des Hauptreglers, ein Ton der auch leiser oder lauter wird je nachdem in welche Richtung man den Hauptregler verschiebt (auch bei left right Regler), alle anderen Regler, Wave, SW-Synth, CD-Player, etc. haben diesen Klick sound nicht.

    Was vielleicht noch zu erwähnen ist, da bei mir des öfteren Lauftzeitfehler im IE auftreten, hab ich das Scriptdebugging ausgeschaltet, wenn ein Fehler auftritt ertönt ebenfalls dieser Klick sound.

    Wäre toll wenn jemand weiter weiß :)

    Zur Hardware ist folgendes zu sagen:

    - Notebook Samsung X10 1500 III
    - BS: XP Prof.
    - Sound: Crystal WDM Audio

    Greets Manastir
  • hab ganz frisch XP drauf, 3 oder 4 Tage.

    Auch alle SP und Updates, bei vorherigen Installationen war das nie, kann mir auch net erklären woher das kommt!!.
    XP Sound ist ausgeschalten:confused:

    Greets Manastir
  • Hochschieb!!

    Sorry wegen Doppel Post aber mein Problem besteht weiterhin, und nervt ungemein, hat den überhaupt keiner ein ähnliches Problem mal gehabt und gelöst??

    Greets Manastir