Problem mit Crazywebspace

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Crazywebspace

    Hi Leute!!

    :confused: :confused: :confused: :confused:

    Hab bei Crazywebspace mir den Webspace gehostet!!
    Es wurde auch schon freigeschaltet.Nun haben wir(ein Freund und ich) die index.html in den html Ordner hochgeladen am Anfang hat es priema funktioniert und man hat unter der Adresse:
    w*w.forenecke.de/index.html die Seite aufrufen können.
    Dann haben wir w*w.forenecke.de zu w*w.forenecke.de/index.html weitergeleitet .Hat auch wieder priemal funktioniert und man hat nun unsere Mainpage unter der Adresse w*w.forenecke.de aufrufen können!!
    Aber seit heute Abend können wir die Seite nicht mehr aufrufen,da kommt dann entweder Seite kann nicht gefunden werden oder Error 404.
    Wenn wir jetzt in WebFTP und dann auf HTML und dann auf index.html(was wir ja hochgeladen haben) klicken kommt da das Gleiche nur das die Adress dann http:///index.html heißt und es wird wieder nichts angezeigt(s.O.)
    Wo rauf ich werd lege, dass es 3 /// sind.Ist das normal oder ist das vielleicht der Fehler??


    Schon mal vielen Dank im Vorraus!!!!!

    Voltmaster
  • Wo ich gerade den Beitrag meines Freundes gesehen habe wollte ich nur kurz sagen das ich der 2 Mann bin der das Problem hat!!
    @n3o!!Ich habe dir die PN geschickt,sei nicht böse das mein Freund des hier jetzt auch nochmal gepostet bzw.gefragt hat!!

    Starwolf
  • Geht mal im confixx auf Domains und ändert das was da oben steht in dieser art:

    <b>Domain:</b> forenecke.de <b>Weiterleiten nach:</b> /
    <b>Domain:</b> forenecke.de <b>Weiterleiten nach:</b> /
    Dann geht alles so wies sein muss. Diese Einstellungen würde ich dann nie wieder verändern,weil das nich sein muss :)
    [SIZE="4"]
    Got [COLOR="DeepSkyBlue"]/[/color][COLOR="Blue"]/[/color]/M Power?
    [/SIZE]
  • na dann sag ich auch von meiner Seite THX!!
    Nur jetzt habe ich noch eine kleine Frage in welchen Ordner muss ich die Files eines Forum hochladen??
    Hab die Forensofware Burningboard 2.1.3 soll ich die auch in den html Ordner hochladen oder in einen anderen??


    Edit://hat sich erledigt!!Hab (fast)alles hinbekommen!!:) ;)


    Starwolf
  • Wenn noch was is und du mich im IRC nich antriffst dann schreib einfach ne PM,ich helfe gerne.
    Mfg,n3o

    *edit*
    das board läuft ja jetz glücklicherweise...mit ein bissel starthilfe geht eben alles :)
    [SIZE="4"]
    Got [COLOR="DeepSkyBlue"]/[/color][COLOR="Blue"]/[/color]/M Power?
    [/SIZE]