System frisst sich fest

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • System frisst sich fest

    Nabend,

    seit etwa 1 Woche kämpfe ich gegen einen mir unbekannten Fehler:
    Ich war im Netz, bissel was geleecht und dabei nen Filmchen angeguggt bis sich mein Rechner festgefressen hat und ein hohes, durchgängiges Piepen aus den Lautsprechern kam. Das ganze hab ich mir 3x angeschaut und dann mein Backup vom 01.02. drübergezogen. Dann lief alles glatt, bis vor kurzem, wo der Fehler wieder auftrat.
    Im Bios hab ich alles auf default gestellt.

    CPU-Temp: 38° C
    Sys-Temp: 30° C

    System

    Ich hoffe, ihr habt nen Tip für mich _
    P.S.: Hab schon nen HDD-Fehler vermutet und alles mal auf meine alten IBM's gebackuped. Jetzt tritt der Fehler seltener auf, etwa 1x/Tag.

    MfG


    Edit: System läuft imo auf Standardwerten
  • Ach so ist das!!!
    Ich glaueb, bin mir da aber nciht ganz sicher, das, dass eventuell die Festplatte ist.
    Und wenn das Backup nicht funktioniert hat, dann würde ich es mit einer Formation versuchen.
  • Ich hab ein niegelnagelneues XP drübergezogen, hat aber leider nix gebracht. Also liegt's auch nicht an der HDD, wie ich zuerst dachte.
    RAM und CPU sind nicht die Fehlerquelle, die hab ich schon getestet..
  • Original geschrieben von sven1810
    Wenn ein gräßliches geräusch aus den Lautsprechern kommt kann es auch noch an der Soundkarte liegen die sich weghängt.
    Diese kann ja auch noch Defekt sein.


    Hehe, genau so ist es auch. Gestern nach einem obligatorsichen Freeze hat er die Soundkarte nicht mehr gefunden. Hab sie in nen anderen Slot gepflanzt und bis vorhin lief alles, bis er sich wieder festgefressen und die Soundkarte nicht mehr erkannt hat.

    Zum Glück gibts Sound on board :D

    Thx 2 all 4 help