Mit OpenOffice 3.1 erstellter Text nicht mehr leserlich!

  • geschlossen

  • AldoRegozany
  • 1928 Aufrufe 2 Antworten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mit OpenOffice 3.1 erstellter Text nicht mehr leserlich!

    Rechner: Dell Intel Pentium M processor 1.80 GHz 1GB Ram 598 MHz
    System Win XP Prof version 2002 SP3
    OpenOffice 3.1

    Hallo FSB´ler,

    ich hoffe Ihr könnt mir helfen!

    Kurz, wie es gescha:
    Meine Tochter schreibt seit Tagen ein Referat für die Schule.
    Sie hat es immer wieder mal gespeichert.
    Am nächsten Tag schrieb sie weiter!
    bis hier alles OK.
    Heute in der Früh schrieb sie weiter, hat es abgespeichert, kam zum essen, wollte weiterschreiben, doch alle Daten waren nicht mehr zu lesen!

    Sie hat es, laut Ihrer Aussage, wie immer abgespeichert!
    Wir haben den AntiVir aktualliesiert!

    Die schriftzeichen schauen jetzt alle so aus:
    ######################################################################################################################################################################################################################################################################################################################################

    Ich hoffe Ihr habt mir einen Rat, sonst währedie ganze Arbeit meiner Tochter für den :öm: !

    Danke Euch für die Hilfe

    AldoRegozany

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von AldoRegozany ()

  • Du könntest mal versuchen, die Datei mit einem ganz einfachen Editor zu öffnen. Dann stehen zwar Formatierzeichen etc. mit drin, aber der Text sollte wenigstens noch vorhanden sein. Dann weißt du wenigstens ob der Fehler in der Datei ist oder OO nur irgendwas nicht auslesen kann.
    Hier könnte Ihre Werbung stehen...