Problem mit Nero 6.3.0.3

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Nero 6.3.0.3

    hiho,
    seit ich die nero 6.3.0.3 drauf hab klappt das multitasken überhaupt nich mehr, d.h. sobald der schreibvorgang losgeht is der systemspeed irgendwo zwischen schnecke und wanderdüne :( , obwohl sowohl CPU Nutzung als auch speichernutzung sind lange nicht am limit.
    ich kann weder surfen noch sonst irgendwas sinvolles machen.

    Es liegt weder am plex noch am nec... die neue nero version muss schuld sein denn mit der alten 5er hatte ich solche probs nie.

    Als OS läuft Win 2k prof mit sp4.
    Hardware:
    CPU AMD 3200+
    Board Gigabyte 7nnxp
    Ram 2x 512MB Corsair
    Plextor 4012A CD-Brenner
    Nec 2500A DVD Brenner
    Pioneer 16xDVD
  • hatte auch mal nero 6 drauf und bei mir ging gar nix mehr! keine ahnung warum... hab die 5er wieder drauf, die funzt immer noch sehr gut!
    in kombination mit ccd echt super!
  • Hi, ich habe auch den nec 2500A und musste leider Nero 6.2.0.3 installieren. Ich habe ebenfalls mit problemen gerechnet aber ich bin ganz happy da bei mir alles wie gewohnt läuft.

    Der einzige unterschied zwischen unseren Systemen ist das BS, bei mir xp sp1.

    Gruß

    Sven
  • Ich bin ebenfalls ein treuer 5.5 User und würde nie zu v.6 wechseln, bäh..
    Aber wenn Nero offen ist, muss ich mich auch bissel zurückhalten, denn ~60MB Ram frisst der Gutste.
  • würde mir wenn ich erlich bin überhaupt kein nero drauf tun. Braucht so viel saaffttt. WinOnCD ist super und hängt nie. Und ich hab an Pc mit 800mhz...... ihr könnts euch denken , er ist allt, aber es hängd nix mit dem brennprogramm.
  • Also ich habe Nero 6 die Ultra Edition und bei mir geht alles einwandfrei! Aber ne Ahnung woran das liegen könnte hab ich nicht.

    Ach so ich habe sogar nur ein 2 GHZ Rechner.

    Vielleicht liegt das an irgendeinem anderen Programm bei dir, was geöffnet ist und somit sich net mit deinem Nero verträgt und daher alles verlangsamt!
    [SIZE=1]Dumme Antworten sind rein zufällig und auf einen Fehler in der Speicherverwaltung zurückzuführen
    [/SIZE]
  • moin :P

    mich sprach heute früh ein freund an der das gleiche prob hatte, er meinte das er das alte nero komplett gelöscht hat + die regestry cleanen und dann das neue nero drauf

    soll angeblich funzen

    gruss jason
    [SIZE="2"]IP Verteilungen: [/size]
    Alles down...
  • Bei mir ging WinOnCD nach einer gewissen Zeit nimma, deswegen brenn ich jetz mit Nero 6.3.0.3 (Ich hab einen 350MhZ, 256Ram Computer) also schon a bissl älter und es funktioniert aber einwandfrei!

    cYa
  • Also ich weiß nicht was ihr habt, hab n Nero Crack besorgt und brenne 2 CDs auf einen Schlag mit 2 geöffneten Nero Fenstern.
    Hardware used by M€:

    AMD Athlonn [email protected]
    512 Meg RAM Type=??? Weiß nich mehr ???
    160 GiG HDD Samsung RAID / S-ATA
    Wasserkühlung Corsair Hydrocool 200 ## kauft euch ne andere, die ist laut!!

    EDIT: Board: kein FSB, sondern ASUS A7NX8 oder so, das quasselt beim booten
    [size=1][font="Fixedsys"][/size]