NERO erkennt keine 800MB rohlinge

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • du solltest zu allererst mal bei den experteneinstellungen überbrennen aktivieren, dann sollte das auch auf normale 700er passen!
    und zum 2. : kann es sein, dass dein Brenner nicht mit den 800ern klar kommt?
  • Ist eine neuer brenner...also marke "JUSTLINK" 52x24x52
    und er brennt die Cd´s nur bis 25 % dann bricht er ab..brennt nicht mehr weiter...überbrennen aktivieren?hab ich auch eingestellt...
  • Ich würde jetzt mal sage, anderer Brenner nicht anderes Progi.
    Ich habe hier auch diese 10 Minutenrohlinge. LiteOn, Yamaha brennt sie, Aopen brennt sie nicht. Wenn du Glück hast liegt's am ASPI-Treiber.
  • ich habe auch nero und einen plextor 48/24 und kann damit keine cds über 700 mb brennen auch nicht wenn überbrennen aktiv ist. wenn ich eine 800mb cd einlege kann ich darauf nur 700 mb brennen.
    kann das sein das es am brenner liegt?
  • hauptsache du hast jetzt am anfang beim testen nicht mehrere brennprogramme gleichzeitig drauf-denn das problem hatte ich mal-mein nero vertrag sich mit einigen progs nicht und ich hab mir dadurch einige cds versaut
    hast du schonmal verschiedene rohlinge probiert?
    kauf dir mal ne cdrw und teste dann weiter-die müssten eigentlich dann wieder funtzen wenn du sie nach gescheitertem brennvorgang löschst;)
  • Original geschrieben von blackburner
    Ich würde jetzt mal sage, anderer Brenner nicht anderes Progi.
    Ich habe hier auch diese 10 Minutenrohlinge. LiteOn, Yamaha brennt sie, Aopen brennt sie nicht. Wenn du Glück hast liegt's am ASPI-Treiber.



    zum einen: unter win2k oder xp werden keine aspi-treiber mehr benötigt.

    zum anderen: das mit dern 100mb rohlingen stimmt. das is sogenannte "B ware". ein mediamarkt bei mir bietet die sogar an. da sind die 50er spindeln für 5 euro zu haben. garantie nur für 100 mb !

    wichtiger scheint aber echt zu sein, dass du einen brenner hast, der wohl eine alte firmware hat. du erwähnst. es sein ein justlink 52x... justlink ist eine funktion des brenners, kein markenname.
    schau über den grätemanager nach, welcher hersteller das ist und such dann entweder über google nach einer neuen firmware oder direkt beim hersteller.

    wir haben im geschäft zig verschiedene brenner. alle brennen 800er mit nero 6.
    bei dem einen oder anderen musste nur vorher ein firmwareupdate her :)

    klar, dass überbrennen aktiviert werden muss :)