Wieso ist mein Inet so lahm geworden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wieso ist mein Inet so lahm geworden

    Ich hatte ganz zu Anfang als nen paar tage lang nachdem mir
    T-dsl angeschlossen wurde 768 kb leitung aber danach hatte ich nur noch 364 kb. Ich hab eigentlich nichts geändert außer das ich nen router von Netgear dazwischen habe aber ich glaube nicht das es daran liegt weil das ja eigentlich ne markenfirma ist udn ich hab mir nen 20 m cat 5 kabel dazwischen gemacht weil mein PC zu weit vom Splitter weg ist aber die daten werden ja durch stromimpulse geschickt und die sind ja ziemlich schnell :) also dürfte das auch nicht der grund sein. So dann hab ich mal ne mail nach T-Online geschickt und die konnten mir nur sagen ja von wegen das liegt an den internet sites aber das leigt nicht daran das ist auf jeder seite die gleiche speed. Ich hab nen Norton Firewall dazwischen aber an der leigt es mit sicherheit auch nicht und wenn ich fastpath aktivieren möchte sagt der mir nur zu weit von dem schalthaus (oder so ähnlich) weg bin.

    P.S: wenn ich nen verbindungstest mache zeigt der mir an nur 364 kb möglich wird die verbindung nun bis zum splitter, modem oder pc getestet?
  • Hoi,

    Hasste schonma nen Prog installiert, dass dir deinen Speed anzeigt, wie z.b. du meter????

    Kann ja sein, das du irgend nen trojaner druf hasst, der nen dicken uploade und download verursacht, so dass du überhaupt nich auf geschwindigkeit kommst...
  • hast du schonmal deinen rechner formatier und wieder os draufgespielt. den internet cache mal geleert. zwischen meinen rechner und splitter sind auch 20m unterschied....und vom speedverlust gibt es meinerseits nix zu beklagen.
  • pc is schonmal nen paar mal formatiert wird aber nicht besser immer noch 364 kb dsl und trojaner oder virus ist auch asgeschlossen.
    Router hab ich auch weggelassen jetzt geht die verbindung von meiner 100 mb netztwerkkarte über ein 3 mcat5 kabel zum dslmodem und von dort über ein 20 m cat5 kabel zum splitter is aber immer noch 364 kb
  • Hast du mal so einen Test gemacht, der Speed liegt zu 80-90% richtig!

    h**p://www.speedmeter.nl/speedmeter.de/TestSuite/TestController.asp?
    Würd mich mal Interessieren was du da für Ergebnisse bekommst??

    Die haben auch ein Forum, vielleicht solltest du da auch mal fragen!!

    Greets Manastir
  • vlt hat dir ja die teledoof ausversehen statt T-dsl das Tdsl-light gegebn das hat doch glaube diese geschwindigkeit
    ruf nochma an ob die vlt da n fehler gemacht habn :)
    ansonstn glaub nich dasn trojaner nich erkannt wird von norton der soviel upload und download macht und ich hab auch netgear router und 20meter network kabel liegn cat 5 es geht alles mit 90kb/s
  • @Mr Sunday

    Zahlst du an die Telekom Gebühren für DSL Light oder für das normale??

    Wenn du für das normale zahlst, dann würde ich denen mal Feuer machen, das sie dir entweder die volle Bandbreite geben, oder du weniger zahlen mußt!!! Würde das auch rückwirkend machen, je nachdem wie lang das schon so geht!! ;)

    Wenn du DSL Light beantragt hast, dann kommst du mit deinen 364 kbit/s ja fast hin und mehr geht dann auch nicht!! :(

    Greets Manastir
  • ja aber bei mir in der straße haben nen paar leute auch dsl 768 und ich bezahle für dsl full. Ich hab jetzt mal ne e-mail hingeschickt von wegen das ich aus geschäftsgründen ne 1500 mb leitung brauche vielleicht bringts ja was :)
  • Original geschrieben von c0c0-23
    liegt am router.. smc ist deiner meinung nach auch ne markenfirma? das isn sch**ss, ich krich 6kb/s hin wo andre mit 90 saugen!


    super antwort du bist ja voll der checker!

    ich hab 2 netgear router und die laufen problemlos ... meisstens sitzt das prob hinterm rechner!

    @sunday: wenn die dir sagen dass du fuer fastpath zu weit weg bist, dann wird das wohl auch deine geschwindigkeit einschraenken. falls du es im router einstellen kannst setz die mtu size mal auf 1492 oder 1500.
  • Hmm also ich hab nen Siemens Router und noch nie Probleme gehabt (59 €) ! Geht alles wunderbar ! Ich würde einfach ne Nase vonner Terrork** kommen lassen und die sollen das checken ! Denn haste nämlich gleich wa in der Hand !

    Mfg kc
    [size=1]It's not a bug, it's a feature.[/size]
    [size=3]Bin vom 05.06.2006 - 10.06.2006 im Urlaub[/Size]
  • also wen bei euch plötzlich der speed inne kniehe geht dann solltet ihr mal das dsl modem resetten oder bei der telekom anrufen das euren port resetten, dan gehts wieder, hab ich auch desöfteren, dieses problem

    greetz
    "let's give him something nobody can take away from him!"
    "what, my dude?"
    "multiple fractures!"
    [SIZE=1].alexander 'alex' de large - clockwork orange[/SIZE]