lahm beim Windowsstart

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • lahm beim Windowsstart

    Hi ich habe vor kurzem ein paar Treiber neu Installiert weil sich mein Computer jede halbe stunde aufgehangen hat.
    Nun ist das Problem weg jetz hab ich ein anderes.
    Wenn Windows Started lädt er nicht sofort alle Programme.
    Erst lädt er,icq,skype,mbm,dsl tunning und Drucker Software dann macht er 1 bis 2 minuten garnichts
    cpu auch auf null,dann ganz plötzlich lädt er den rest wie Norton AV,Firewall,DSL speed manager und Netzwerk kram.<<<das nervt
    Was kann das sein?
    danke für eure Hilfe
  • Hatt ich auch.....

    Lösung: Falls du kein Netzwerk betreibst, dann wählst du unter deinen Netzwerkverbindungen deine Netzwerkkarte aus und gehst auf Eigenschaften und deinstallierst das TCP/IP Protokoll.

    Nach einem Neustart gehts dann wieder fix...
  • Hauptsächlich isses der Autostart ...
    Das kann man "bereinigen" indem man den RegCleaner benutzt ... denn bei der Startleiste, sind oft nicht alle Autostarts eingetragen ...
    auch wäre eine RegistrryReinigung als solches auch nicht Fehl am Platz ...
    ->Man nennt mich Jesus Christus und ich sage euch, nur wer knallt kann auch geknallt werden! <-
  • Genau dasselbe hatte ich auch mal, und zwar bei folgenden OSes:
    Win 95,
    Win 98 SE,
    Win 2000 Advanced Server,
    Win 2003 Enterprise Edition,
    Win XP

    Weißt du was es war?? Ich sags dir:
    Du hast wahrscheinlich neben dem TCP-IP Protokoll auch noch das IPX Protokoll aus Versehen/mit Absicht installiert und das bremst dein System total aus am Start. Würd ich mal deinstallieren und nochmal schauen:
    Rechtsklick auf Netzwerkumgebung und Eigenschaften anklicken, dann siehst du deine LAN-Karten, da klickst auf jede und schaust ob das IPX Protokoll installiert ist. Wenn ja --> deinstallieren;
    wenn nein --> Format c: /total ^^
    Dann würd ich das mit dem Registry Clean empfehlen.

    #####################
    *freu* 100er Post in meinem Lieblingsforum!!
    :tata: :bier2: :mlol: :hit:
    [size=1][font="Fixedsys"][/size]
  • gib auch mal bei ausführen "msconfig" ein und wechsel dort auf die Karteikarte Systemstart... da kannste auch noch unnütze proggies abschalten, die windoof sonst bei jedem start läd
  • ich hatte das problem auch,
    hab damit gelöst, das ich erstmal alle sachen aus dem autstart entfernt habe und dann nach und nach eins wieder mit herreingenommen hab,
    bei mir lags an der firewall,
    die hatte wohl ne falsch config bekommen oder so und hat dann alles blockiert.