Internet plötzlich total langsam - beim freund mit gleichem anbieter aber noch gut...

  • geschlossen

  • cheesa
  • 1328 Aufrufe 7 Antworten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Internet plötzlich total langsam - beim freund mit gleichem anbieter aber noch gut...

    Hallo

    Hab seit vorgestern das Problem das ich nicht mit den versprochenen 100mbit/s surfe sondern mit ähm...naja so 2mbit/s - freesoft-board.to laden dauert fast ne minute -.-

    Mein freund wohnt ca 50m Luftlinie von mir entfernt und den gleichen anbieter bei ihm leufts prima. (nur hat er nur 6gb traffic nicht 62gb wie wir)

    Früher ging es super - hab auch nichts verändert ging einfach nicht mehr...

    Soll ich mal dort anrufen? kann ja nicht sein das es von einem tag auf den anderen nicht mehr geht. Das Laden auf Youtube dauert auch ewig - ca 2min warten für 1min video -.-

    mfg cheesa

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von cheesa ()

  • Keine Panik :)

    Ich habe selbes Problem immer mal wieder. Manchmal reichen schon ein zwei Meter aus um die Leistung im Netz und damit den Empfamg verändert vor zu finden. Es kommt auch immer darauf an wieviele Leute gerade im Netz sufen oder downloaden.
    Mein Anbieter (ich hab ne Flat von Blau.de) verspricht mir auch DSL Geschwindigkeit bei einem Downloadvolumenh von 5Gig. ich habe aber noch nie eine bessere Geschwindigkeit gehabt als 53 K/bits.
    Oftmals schwankt es so sehr, dass ich nur mit 7,5 k/bits herumeiere. Wenn sich Dein Problem nicht legt in nen nächsten beiden Tagen dann schreib Deinem Anbieter eine Mail.
    Oftmals hilft es wenn Du Dein Modem woanders hinstellst oder den Router kurz aus und wieder an machst. Was auch sehr nützlich ist sind so genannte DFÜ Optimierungs Softwares die es oft gratis gibt, aber Vorsicht erst genau lesen wie die funktionieren. Mir hat so ein Programm einen erheblichen Vorteil gebracht.
    LG und Kopf hoch. Gruss Andy
  • Hallo

    Also ich beziehe Internet über Kabel nur bekomm ich hier mit mein pc die daten über W-LAN - sonst über kabel.

    Ich kann nichtmal mehr Technobase.fm hören - ladet 2-3 sek - hör 1 sek - usw...

    nervt einfach total - könnte diesen idioten den kopf abreisen - zahlen 45€ im montag für 62 gb traffic und gehen tuts eh nicht richtig - früher hatt ich auch wierklich 100mbit/s - ging problemlos - nur plötzlich leufts nur mehr im arschtempo

    bin bei wibs.at (österreich)

    mfg cheesa
  • Zunächst mal hast du über Kabel sicher keine 100mbit/s.

    Wenn das jetzt so langsam ist, ist der erste Schritt immer die Kontaktierung des Providers, der ist da als erstes Mal in der Pflicht. Dann würde ich mal meinen eigenen PC unter die Lupe nehmen. Ist zwar relativ unwahrscheinlich, aber Trojaner oä können die Internetverbindung auch erheblich ausbremsen.

    MfG xlemmingx
  • aus deinen Posts heraus schließe ich, dass du hier den "HOME"-Vertrag hast:
    WIBS.AT - Internet Service Provider

    -> DSL20000 (nix mit 100mbit/s, das sind 20mbit/s down, asymmetrisch) mit 60gb Traffic, die Zahl kommt bekannt vor, oder? ;)

    In Zukunft vielleicht mal besser lesen was im Vertrag geboten wird :D


    Mal davon abgesehen, dass ich schon ins grübeln kommen würde, wenn ein DSL-Anbieter sone hässliche HP hat xD (der is ja schließlich auf Inet-Kunden ausgelegt)



    mfg Undeath



    PS:
    Bei mehr als 500 MB Überschreitung des Trafficvolumens werden € 0,01 pro MB verrechnet,
    jedoch maximal € 100,-.


    kannste wohl froh sein, dass sie dir dein Inet gedrosselt haben, sonst würdeste erstmal blöd gucken, wenn die Rechnung kommt
    "General, der Mensch ist sehr brauchbar. Er kann fliegen und er kann töten.
    Aber er hat einen Fehler: Er kann denken." - Brecht
    I Don't smoke, I don't drink, I don't fuck! At least I can fucking think!

    Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von undeath ()

  • Hallo

    Stimmt - hab mich wohl falsch informiert !

    Ich hab das HOME Packet.

    Wibs hat sich bei uns (1,5Wochen nachdem der Fehler aufgetreten ist) gemeldet das die die letzte Zeit probleme mit ihrem Server hatte und ausfälle normal waren. Der Server wurde repariert und das I-Net leuft wieder Prima!

    Bei meinem Freund war das gleiche Problem - da er aber nicht täglich am PC ist und wenn dann immer nur paar minuten. Darum hat ers nicht bemerkt ^^

    Danke trotzdem für die Hilfe!

    mfg cheesa