5x am tag i-net trennung?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 5x am tag i-net trennung?

    Hallo
    ich weiß net ob es was mit der hardware zu tun hat aber ich poste mal hier hin.
    also ich habe ein problem,ich habe einen router und eine Dsl flat rate von der Teclecom.Es kommt öfters vor das ich an einem tag mehrmals vom internet rausgeschmissen werde und es erst nach einem router neustart wieder funktioniert.
    Hoffe das mir einer sagen kann warum ich ausm i-net rausfliege.
  • kann sein das bei dir in der region etwas ausgefallen ist....hatte auch mal vor nem jahr das gleiche prob....und die einwahl danach ging auch problemlos....kann dir mal den rat geben die telekom bzw. tonline anzurufen was sache ist. ps: einen router habe ich nicht.
  • also ich kenn folgenden Fall das I-Net disconnectet automatisch nach 24h betriebszeit ( egal ob aktiv oder inaktiv )

    aber 5 mal ? das sollte normalerweisse keine Voreinstellung sein !!

    aber das bei deinen Nachbarn alles funktioniert ist keine Garantie dafür das bei dir alles geht !!

    ( ich kenn da jemanden der sich da sehr gut auskennt , ich meld mich wenn ich genaueres weiß )
  • vielleicht stecken die Kabel nicht richig drin, oder irgendwas hat einen Wackenlkontakt! Oder vielleicht ist der Router kaputt! Ich würde mal alle Anschlüsse überprüfen und sonst mal die Hotline anrufen!
  • schau dir mal die software vom router genau an das problem hatte ich mit meinen FRP114 von entgear auch da gabs den menüpunkt "schedule" also bereinigen und dadurhc hat der sich auch öfters getrennt und das liegt nicht am netzt hier.
    Ausgestellt und nun klappt alles problemlos
  • ich habe diesen mist auch, leider noch keine adäquate lösung gefunden....meine routereinstellungen sind alle ok. die kabel sind vollkommen in ordnung...

    jetzt kann es nur noch am router selbst liegen oder am knotenpunkt von der telekom..