Tabelle in OpenOffice Writer

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Tabelle in OpenOffice Writer

    Hallo FsB´ler,

    ich hab ein Problem mit OpenOffice Writer Version 3.1.
    Ich hab mir eine dreispaltige Tabelle erstellt. Brauch ich für den Unterricht!

    In die erste Zeile wollte ich schrieben:

    |Ausgeschriebene Zahl | Zehnerpotenz | Vorsatz bei Einheit |
    ----------------------------------------------------------
    | 1´000´000´000 | 10 hoch 9 | Giga |
    ----------------------------------------------------------
    | 1´000´000 | 10 hoch 6 | Mega |
    ----------------------------------------------------------
    u.s.w.
    ----------------------------------------------------------
    | 0,01 | 10 hoch -2 | centi |
    ----------------------------------------------------------
    | 0,001 | 10 hoch -3 | milli |
    ----------------------------------------------------------

    Doch bei den den Werten 0,01 under weiter runter 0,001 u.s.w.
    schrieb er mir nach drücken der Entertaste eine 0 sonst nichts.
    Ich habs auch schon versucht kein Enter zu drücken, sonder mit der Maus ins nächste Kässtchen oder mit den Pfeiltasten. Ganz egal, er macht mir aus den
    werten einfach eine 0, keine 0,001. Obwohl sie zuerst richtig dran stehen.

    Warscheinlich ist es nur eine Einstellungssache, doch weis ich nicht wo ich dies ändern kann!

    Danke für Eure Hilfe

    AldoRegozany

    P.s. Natürlich habe ich die Tabelle nicht so wie oben mit Strichen und so gemacht, sondern mit dem Button Tabelle.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von AldoRegozany ()

  • Das ist wirklich nur eine Einstellungssache. Mach einen Rechtsklick in dein Feld oder markiere die ganze Tabelle und dann Rechtsklick. Wähle anschließen Zahlenformat und gib an, wie viele Stellen nach dem Komma du brauchst. Falls es nicht automatisch geschieht, musst du noch Zahl auswählen.

    Gruß
    myriam

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von myriam () aus folgendem Grund: Zusatz