Problem mit Logo

  • Problem

  • kape
  • 1942 Aufrufe 1 Antwort

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Logo

    Hallo liebes FSB - Team

    Ich habe mir vor ein paar Wochen von der Firma secabo einen Schneideplotter und eine Direktpresse gekauft ich will damit T-Shirts und andere Sachen für unseren Sportverein herstellen.
    Ich habe von einem Freund ein Logo eines Sponsors bekommen welches ich mit dem Plotter schneiden möchte. Genau da liegt das Problem, die eps Datei lässt sich problemlos mit dem Programm öffnen, wenn ich sie aber zum Plotter schicken möchte fehlt plötzlich das halbe Logo...
    Keine Ahnung was ich falsch mache. Das Programm heißt flexi starte 8.5.
    Sollte mir jeman helfen können wäre ich sehr dankbar.
    Ich kann auch auf Wunsch das Logo schicken...

    Liebe Grüße kape
  • Sind natürlich nur spärliche Angaben, die nur Denkansätze ermöglichen.
    Entweder Bedienfehler oder Dateifehler. Zum Bedienfehler kann ich nichts sagen, aber ein paar Anregungen zum möglichen Dateifehler.
    Der Schneidplotter kann nur Vektordaten auswerten oder irre ich da? Nicht überall wo EPS draufsteht muss auch EPS drin sein. Du solltest das EPS analysieren. (z.B. Illustrator). Möglicherweise ist ein Teil des Logos ja als Pixeldaten aufgebaut und dann hast Du ein Problem. Das kannst du durch Redigitalisierung aber auch mit Illu lösen.
    Falls alles Vektordaten sind, kannst du alternativ mal in PDF umsetzen (Das kann das Prog sicher auch verarbeiten) und dann mal zum Drucker schicken.