Wurm Nassi auf XP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wurm Nassi auf XP

    Help!

    Hab mir irgend nen Wurm (2) eingefangen Nassi.a, Nassi.b oder so...

    ich bekomm den einfach net weg, mein AvGuard zeigt den zwar an und bring auch die frage ob ich ihn Löschen will, mach ich dann auch auch aber es bringt nix, nach dem nächsten Neustart kommter wieder....
    Der Wurm macht außerdem Folgendes: nach dem diese Meldung (eigentlich sind es 2 kurz nach eineander) kommt, funtzt net mehr alles! der Task manager kommt z.B. net mehr, das zeichen steht zwar rechts in der Symbol leiste er kommt aber net auf den Desktop. Außerdem kann ich mein Haupkontrollprogramm von AntiVir nicht mehr Starten, er kommt bis zum zeichen in der Mitte vom Bildschirm und dann is schluss, es lässt sich auch net weg machen....

    Helft mir bitte, hab mein System vor 1 1/2 erst neu aufgespielt!
    Hab WinXP service pack 1
  • ne, ich glaube net das es Sasser is, dafür hab ich mein System schon gepatcht und auch bereinigt... werde es noch mal versuchen, aber der Wurm fängt 100% mit "N" an....

    nee, das Tool hat mir angezeigt: No infection found
  • hab ich schon aber die finden garnix...
    ich weiß echt net was ich noch machen soll!
    hab sogar schon versucht den Manuell zu löschen der sitzt aber in nem temp ordner oder so nem mist!
    ich raste noch aus
  • hm und warum geht manuell löschen nicht?
    einfach im abgesicherten modus starten, in das verzeichnis wechseln und den "alten sack" löschen.

    temp ordner steckt ja eigentlich hier: "c:\windows\temp"

    könnte ja auch sein, dass der virus versteckt ist.
    extras->ordneroption->ansicht->alle ordner und daten anzeigen

    viel Glück!
  • cool, ich lass das toll jetzt mal durch laufen....
    hoffe dieses Tool kann mir endlich Helfen, dieser Wurm geht mir echt auf den S**k.....

    melde mich wieder wenn das Tool vertisch is....
    THX für das Tool
  • nee, wie schon gesagt, es is net der Sasser, und dieser Netsky auch net...
    Wenn die Fehlermeldung noch kommt schreibe ich euch mal den richtigen namen des Wurms.....
  • kann das sein, daß das der Nachi.B wurm ist? ich hatte den auch! benutze das remove-tool von symantec(norton,dort heißt der wurm Welchia.B,ist aber der selbe) im abgesicherten modus!!! ganz wichtig, nur so kannst du ihn killen! vorher mußt du aber noch die automatische systemwiederherstellung deaktivieren!!!

    danach unbedingt den WinXp Patch raufhauen, sonst kommt er wieder!!!

    bei mir hat es wunderbar funktioniert, meine rechner ist jetzt Nachi.B bzw Wechia.B frei!!!
    Last UpLoadz
    .: keine :.
  • hast recht, dass ding heißt Nachi...
    hab auch versucht mit dem Tool es zu deinstallieren, hat aber anscheinend net gefunzt....
    kommpletter name des Wurms: Nachi.B.1
  • hast du deinen rechner auch im "abgesicherten modus" gestartet? das ist ganz wichtig, ansonsten wird der wurm nicht gefunden!!! und die systemwiederherstellung deaktivieren!!!
    das muß funzen, so habe ich den virus gekillt!
    Last UpLoadz
    .: keine :.
  • ja, ich habs 2x mal gemacht, beim 2x hat er gesagt, Welchia nicht gefunden, vorher: 2 Dateien entfernt....

    als ich im Normalen Modus hoch fur war er wieder drauf....

    habe eigentlich die Neusten sicherheits updates, schaue jetzt noch mal bei MS vorbei....